 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://arydigital.tv/xmlrpc.php" />
<title>Nadia Jamil Asks For Prayers After Seventeen Seizures - ARY Digital</title>
<script type="text/javascript">
		var ajaxurl = 'https://arydigital.tv/wp-admin/admin-ajax.php';
		</script>

<meta name="description" content="Veteran actress Nadia Jamil is well celebrated for being vocal on various social issues and her immense humanitarian work." />
<link rel="canonical" href="https://arydigital.tv/nadia-jamil-asks-for-prayers-after-seventeen-seizures/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nadia Jamil Asks For Prayers After Seventeen Seizures - ARY Digital" />
<meta property="og:description" content="Veteran actress Nadia Jamil is well celebrated for being vocal on various social issues and her immense humanitarian work." />
<meta property="og:url" content="https://arydigital.tv/nadia-jamil-asks-for-prayers-after-seventeen-seizures/" />
<meta property="og:site_name" content="ARY Digital" />
<meta property="article:section" content="Blogs" />
<meta property="article:published_time" content="2018-05-04T17:03:10+00:00" />
<meta property="article:modified_time" content="2018-05-04T17:16:06+00:00" />
<meta property="og:updated_time" content="2018-05-04T17:16:06+00:00" />
<meta property="og:image" content="https://arydigital.tv/wp-content/uploads/2018/05/page-7.jpg" />
<meta property="og:image:secure_url" content="https://arydigital.tv/wp-content/uploads/2018/05/page-7.jpg" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Veteran actress Nadia Jamil is well celebrated for being vocal on various social issues and her immense humanitarian work." />
<meta name="twitter:title" content="Nadia Jamil Asks For Prayers After Seventeen Seizures - ARY Digital" />
<meta name="twitter:image" content="https://arydigital.tv/wp-content/uploads/2018/05/page-7.jpg" />

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//google-analytics.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//ssl.google-analytics.com' />
<link rel='dns-prefetch' href='//youtube.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="ARY Digital &raquo; Feed" href="https://arydigital.tv/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arydigital.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-critical-css-css' href='https://arydigital.tv/wp-content/uploads/2018/04/0689a3ca37f441c1ee0f8cbd1b4d6707.css' type='text/css' media='all' />
<link rel='stylesheet' id='megaposts-main-style-css' href='https://arydigital.tv/wp-content/uploads/2018/04/dc3e3bfb034c94e1251fddbadee25329.css' type='text/css' media='all' />
<link rel='stylesheet' id='megaposts-posts-css' href='https://arydigital.tv/wp-content/uploads/2018/04/f8cd91e82f402b14d974d3908a449240.css' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css' href='https://arydigital.tv/wp-content/uploads/2018/04/88226cfcda7d8c460096b588996af915.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css-css' href='https://arydigital.tv/wp-content/uploads/2018/05/8fff0eeefcb84855821f2b3336cf9aa9.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css-css' href='https://arydigital.tv/wp-content/uploads/2018/04/98344c2ec03c92edd756b0c23f65408d.css' type='text/css' media='all' />
<link rel='stylesheet' id='admp-widget-css' href='https://arydigital.tv/wp-content/uploads/2018/04/f55cf20ef08c933529f0c86fca2a276c.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://arydigital.tv/wp-content/uploads/2018/04/f4c33ba7c8788fdfc9f36d5cfb95943d.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css' href='https://arydigital.tv/wp-content/uploads/2018/04/4707c1813561f2c55fb454a26820b1c1.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css' href='https://arydigital.tv/wp-content/uploads/2018/04/295cefc0d81a470b57d6e1d35bda372a.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css' href='https://arydigital.tv/wp-content/uploads/2018/04/5c5ad80273abe60e6d7affb821ce6f8b.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://arydigital.tv/wp-content/uploads/2018/04/29570147595649b16ba3e213e29c502d.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='font-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css' href='https://arydigital.tv/wp-content/plugins/simple-author-box/assets/css/simple-author-box.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css' href='https://arydigital.tv/wp-content/uploads/2018/04/3ab357fc7ce85d910d6add44a45202c3.css' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://arydigital.tv/wp-content/uploads/2018/04/f253ab6c57f6af858997242c39acd9d4.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20170209' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://arydigital.tv/wp-includes/css/dashicons.min.css?ver=4.8.6' type='text/css' media='all' />
<script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/86322c137bc936117c9ea51dc1277a21.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/097509d46eb166bd39d9d0555574afba-2.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/a1fece9cf27fff8b15b1ee0f886a9a50.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/aea56283877d69a40f0c1ac894fcab47.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.69'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/fa59ca4e0897c793d594b5dbee20e873-1.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/e2e0c1056d171e86fb75065f91a76905.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.3'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arydigital.tv/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arydigital.tv/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/89aef1c518b8221b237c7064e07f77c0.js'></script>
<link rel='https://api.w.org/' href='https://arydigital.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arydigital.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arydigital.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.8.6" />
<link rel='shortlink' href='https://arydigital.tv/?p=21739' />
<link rel="alternate" type="application/json+oembed" href="https://arydigital.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farydigital.tv%2Fnadia-jamil-asks-for-prayers-after-seventeen-seizures%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arydigital.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farydigital.tv%2Fnadia-jamil-asks-for-prayers-after-seventeen-seizures%2F&#038;format=xml" />
<link rel="amphtml" href="https://arydigital.tv/amp/nadia-jamil-asks-for-prayers-after-seventeen-seizures" />
<meta property="fb:app_id" content="307274739758495" />
<script>
function zzcatfishclose(){
	
	$('#zzadfooter').hide();
}
</script>


<script>
document.getElementById("closeAd").addEventListener("click", zzcatfishclose);
function zzcatfishclose(){

document.getElementById('zzadfooter').style.display = 'none';
}

</script>

</div>

<meta name='dailymotion-domain-verification' content='dmgo3gtd6u36uxfmx' />

<meta property="fb:pages" content="221895084488402" />

<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '375569812886822',
      xfbml      : true,
      version    : 'v2.11'
    });
  
    FB.AppEvents.logPageView();
  
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script src="https://cdn.radiantmediatechs.com/rmp/v4/latest/js/rmp.min.js"></script><meta property="fb:pages" content="221895084488402" /><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/67551462/ARYDigital-Home-LB', [[970, 250], [728, 90]], 'div-gpt-ad-1520687795891-0').addService(googletag.pubads());
    googletag.defineSlot('/67551462/AryDigital-Home_Mrec', [[300, 250], [336, 280]], 'div-gpt-ad-1520687795891-1').addService(googletag.pubads());
    googletag.defineSlot('/67551462/AryDigital-Header_LB', [[320, 100], [728, 90], [970, 250], [320, 50], [970, 90]], 'div-gpt-ad-1520687795891-2').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital_Lrec', [[300, 250], [336, 280]], 'div-gpt-ad-1520687795891-3').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital-2ndfold_Lrec', [[300, 250], [336, 280], [300, 600], [1024, 768]], 'div-gpt-ad-1520687795891-4').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital-3rdfold_Lrec', [[300, 250], [336, 280]], 'div-gpt-ad-1520687795891-5').addService(googletag.pubads());
    googletag.defineSlot('/67551462/Catfish-Videos-Digital_728x90', [728, 90], 'div-gpt-ad-1453106189307-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/AryDigital-Mobile-Header_LB', [[300, 250], [320, 50], [320, 100]], 'div-gpt-ad-1520688978723-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/ARYDigital-Popup',[1,1],'div-gpt-ad-1509095020147-0').addService(googletag.pubads());
googletag.defineSlot('/67551462/ARYDigital-In-content_Responsive', [[728, 90], [300, 250], [336, 280]], 'div-gpt-ad-1478263249121-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script> <link rel="shortcut icon" href="https://arydigital.tv/wp-content/uploads/2018/03/16x16.jpg"> <link rel="apple-touch-icon" href="https://arydigital.tv/wp-content/uploads/2018/03/57x57.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://arydigital.tv/wp-content/uploads/2018/03/114x114.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://arydigital.tv/wp-content/uploads/2018/03/72x72.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://arydigital.tv/wp-content/uploads/2018/03/144x144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arydigital.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://arydigital.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://arydigital.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'af287935-48b5-4ae9-a250-fc4b3162089e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arydigital.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/demo.arydigital.tv\/uploads\/2018\/03\/digital-logo.gif"
    },
    "url": "https:\/\/arydigital.tv\/",
    "name": "ARY Digital",
    "description": "ARY Digital Official Website"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ARY Digital",
    "alternateName": "ARY Digital Official Website",
    "url": "https:\/\/arydigital.tv\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Nadia Jamil Asks For Prayers After Seventeen Seizures",
    "description": "Veteran actress Nadia Jamil is well celebrated for being vocal on various social issues and her immense humanitarian work. The actress has recently adopted two street children giving them new, improved lives. The actress also holds a crown of being o",
    "datePublished": "2018-05-04",
    "dateModified": "2018-05-04",
    "author": {
        "@type": "Person",
        "@id": "#person-SyedOmerNadeem",
        "name": "Syed Omer Nadeem"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/05\/page-7.jpg",
        "width": 732,
        "height": 420
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/arydigital.tv\/nadia-jamil-asks-for-prayers-after-seventeen-seizures\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://arydigital.tv/wp-content/bs-booster-cache/51ceef5ad91dd2d0f88b92f000e1d8f5.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1525431887' href='https://arydigital.tv/wp-content/bs-booster-cache/1f87f76a74f41f83129092783369f20f.css' type='text/css' media='all' />
<meta name="generator" content="Powered by Slider Revolution 5.4.6.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">.saboxplugin-wrap .saboxplugin-authorname {font-family:"none";}.saboxplugin-wrap .saboxplugin-desc {font-family:none;}.saboxplugin-wrap .saboxplugin-web {font-family:"none";}.saboxplugin-wrap {margin-top:0px; margin-bottom:45px; padding: 0px 0px }.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<style>
.bspw-header-style-2 {
    height:20px !important;
}
.fluid-width-video-wrapper{
    height: 480px !important;
    padding-top: 480px !important;
}
.vc_inner img {
    width: 260px !important;
    height: 150px !important;
    border: 2px solid #000000 !important;
}
.widget, .entry-content .better-studio-shortcode, .better-studio-shortcode, .bs-shortcode, .bs-listing, .bsac, .content-column>div:last-child, .slider-style-18-container, .slider-style-16-container, .slider-style-8-container, .slider-style-2-container, .slider-style-4-container, .bsp-wrapper, .single-container, .content-column>div:last-child, .vc_row .vc_column-inner .wpb_content_element, .wc-account-content-wrap, .order-customer-detail, .order-detail-wrap, .slider-style-23-container {
    margin-bottom: 15px;
}
.drama-gallery { width: 24.5%!important; display: inline-grid!important; }
.post-meta a
{
    color:#383838 !important;
}
.bs-vc-wrapper .wpb_wrapper { margin-bottom: -10px !important; }
footer { background: #d0dbe4 !important; }
.footer-widgets .widget a:hover {
    color:black !important;
}
.footer-widgets.light-text .widget a{
     color:black !important;
         padding: 5px 10px;
         border-color: rgba(255,255,255,.04);
}
.footer-widgets.light-text .section-heading.sh-t2 .main-link:first-child:last-child .h-text, .footer-widgets.light-text .section-heading.sh-t2 a.active, .footer-widgets.light-text .section-heading.sh-t2>.h-text {
     color:black !important;
}
.footer-widgets.light-text .section-heading.sh-t2:after {
    background-color: #000000 !important;
}
i.fa.fa-arrow-up {
    color: black !important;
}
 .footer-widgets .widget .post-meta .time:hover {
    color:black !important;
} 
.listing-item-grid-1 .featured .img-holder{
        border: 2px solid #000000;
}
.listing-item-classic-3 .featured .title{
rgba(255, 255, 255, 0.8) !important;
}
.listing-item-classic-3 .featured .title{
background:rgba(255, 255, 255, 0.8) !important;
}

.listing-item-classic-3 .title h2{
 color:#4B77BE !important;
}
.tp-bgimg.defaultimg {
    background-size: contain !important;
    background-position: inherit !important;
}
.section-heading {
    margin-bottom: 0px !important;
}
.bs-shortcode.bs-heading-shortcode {
    margin-bottom: 0px !important;
}
.vc_row-has-fill>.bs-vc-wrapper>.vc_column_container>.bs-vc-wrapper
{
    padding-top: 0px !important;
}
.layout-1-col {
    margin-top: 15px !important;
}
.main-wrap>.container.adcontainer+.content-container {
    margin-top: 10px !important;
}
.site-header .top-menu.menu>li>a, .topbar .topbar-sign-in{
 color:#000000 !important;
}

.top-menu.menu>li>a{
 font-weight:700 !important;
}
.mega-menu.mega-type-link {
    width: 50% !important;
}
.mega-menu.mega-type-link .mega-links>li>a {
font-size :15px !important;
    margin-bottom: 0px;
    padding-bottom: 0px;
}
.mega-menu.mega-type-link {
    padding: 10px 10px !important;
}
.section-heading.sh-t2:after {
    background-color: #000000 !important;
}
.post-meta .post-author{
max-width: 130px !important;
}
.swaliclass {
    font-size: 25px;
    padding-left: 25px;
}
.custom-schedule {
    display: inline-flex;
}
.wpb_text_column.wpb_content_element.bs-vc-block li {
    list-style: none !important;
}
.site-header.header-style-8 .main-menu.menu>li{
margin: 0 7px 0 0 !important;
}
.totalpoll-poll-container div{
   color:#000 !important;
}


</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body data-rsssl=1 class="post-template-default single single-post postid-21739 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-864 single-cat-864  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<table style="width: 100%">
<tr>
<td> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="menu-item-20082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20082"><a href="https://www.arydigital.tv/videos/category/jeeto-pakistan/">Jeeto Pakistan</a></li>
<li id="menu-item-20083" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20083"><a href="https://www.arydigital.tv/videos/category/good-morning-pakistan/">Good Morning Pakistan</a></li>
<li id="menu-item-20084" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20084"><a href="https://www.arydigital.tv/videos/category/shan-e-mustafa-2017/">Shan-E-Mustafa</a></li>
</ul>
</nav>
</div>
</td>
<td style="float: right; font-size: 20px;">
<a target="_blank" href="https://www.facebook.com/arydigital.tv" style="color:#3b5998;" class="fa fa-facebook-official" aria-hidden="true"></a>
<a target="_blank" href="https://www.youtube.com/channel/UC4JCksJF76g_MdzPVBJoC3Q" style="color:red;" class="fa fa-youtube-play" aria-hidden="true"></a>
<a target="_blank" href="https://twitter.com/arydigitalasia" style="color:#1da1f2;" class="fa fa-twitter-square" aria-hidden="true"></a>
<a target="_blank" href="https://www.instagram.com/arydigital.tv/?hl=en" style="color:#ee5840;" class="fa fa-instagram" aria-hidden="true"></a>
<a target="_blank" href="https://webmail.arydigital.tv:2096/" style="color:#006ec3;" class="fa fa-envelope" aria-hidden="true"></a>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://arydigital.tv/" itemprop="url" rel="home">
<img id="site-logo" src="https://demo.arydigital.tv/uploads/2018/03/digital-logo.gif" alt="Publisher" />
<span class="site-title">Publisher - ARY Digital Official Website</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://arydigital.tv">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-20133"><a href="https://arydigital.tv/">Home</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4224"><a href="http://live.arydigital.tv">Live</a></li>
<li id="menu-item-12095" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-2-column menu-item-12095"><a href="https://www.arydigital.tv/videos">Dramas</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap">
<ul class="mega-links columns-2">
<li id="menu-item-17543" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-17543"><a href="https://www.arydigital.tv/videos/category/aangan/">Aangan</a></li>
<li id="menu-item-2145" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-2145"><a href="https://www.arydigital.tv/videos/category/bulbulay-1/">Bulbulay</a></li>
<li id="menu-item-20756" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20756"><a href="https://www.arydigital.tv/videos/category/Baydardi/">Bay Dardi</a></li>
<li id="menu-item-17524" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-17524"><a href="https://www.arydigital.tv/videos/category/bubbly-kya-chahti-hai/">Bubbly Kya Chahti Hai</a></li>
<li id="menu-item-20497" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20497"><a href="https://www.arydigital.tv/videos/category/dard-ka-rishta/">Dard ka Rishta</a></li>
<li id="menu-item-10338" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-10338"><a href="https://www.arydigital.tv/videos/category/dilli-wala-dularay-babu/">Dilli Walay Dularay Babu</a></li>
<li id="menu-item-20630" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20630"><a href="https://www.arydigital.tv/videos/category/katto/">katto</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21071"><a href="https://www.arydigital.tv/videos/category/khasara/">khasara</a></li>
<li id="menu-item-18419" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-18419"><a href="https://www.arydigital.tv/videos/category/kab-mere-kehlaoge/">Kab Mere Kehlaoge</a></li>
<li id="menu-item-20855" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20855"><a href="https://www.arydigital.tv/videos/category/lashkara/">Lashkara</a></li>
<li id="menu-item-18955" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-18955"><a href="https://www.arydigital.tv/videos/category/meri-nanhi-pari/">Meri Nanhi Pari</a></li>
<li id="menu-item-16388" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16388"><a href="https://www.arydigital.tv/videos/category/main-aur-tum-2_0/">Main Aur Tum 2.0</a></li>
<li id="menu-item-19015" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-19015"><a href="https://www.arydigital.tv/videos/category/noor-ul-ain/">Noor Ul Ain</a></li>
<li id="menu-item-18520" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-18520"><a href="https://www.arydigital.tv/videos/category/nibah/">Nibah</a></li>
<li id="menu-item-18956" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-18956"><a href="https://www.arydigital.tv/videos/category/pukaar/">Pukaar</a></li>
<li id="menu-item-20828" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20828"><a href="https://www.arydigital.tv/videos/category/visaal-1/">Visaal</a></li>
<li id="menu-item-20461" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20461"><a href="https://www.arydigital.tv/videos/category/woh-mera-dil-tha/">Woh Mera Dil Tha</a></li>
<li id="menu-item-17960" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-17960"><a href="https://www.arydigital.tv/videos/category/zard-zamano-ka-sawera/">Zard Zamano Ka Sawera</a></li>
</ul>
</div>
</div>

</li>
<li id="menu-item-4225" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-2-column menu-item-4225"><a href="https://arydigital.tv/videos">Archives</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap">
<ul class="mega-links columns-2">
<li id="menu-item-17926" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-17926"><a href="https://www.arydigital.tv/videos/category/meraas/">Meraas</a></li>
<li id="menu-item-17631" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-17631"><a href="https://www.arydigital.tv/videos/category/jatan/">Jatan</a></li>
<li id="menu-item-18280" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-18280"><a href="https://www.arydigital.tv/videos/category/khudgarz/">Khudgarz</a></li>
<li id="menu-item-19327" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-19327"><a href="https://www.arydigital.tv/videos/category/aakhri-station/">Aakhri station</a></li>
<li id="menu-item-17525" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-17525"><a href="https://www.arydigital.tv/videos/category/aisi-hai-tanhai/">Aisi Hai Tanhai</a></li>
<li id="menu-item-17770" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-17770"><a href="https://www.arydigital.tv/videos/category/qurban-ary-digital/">Qurban</a></li>
<li id="menu-item-16197" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16197"><a href="https://www.arydigital.tv/videos/category/badnaam/">Badnaam</a></li>
<li id="menu-item-15965" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15965"><a href="https://www.arydigital.tv/videos/category/teri-raza">Teri Raza</a></li>
<li id="menu-item-15212" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-15212"><a href="https://www.arydigital.tv/videos/category/mubarak-ho-beti-hui-hai/">Mubarak Ho Beti Hui Hai</a></li>
<li id="menu-item-16377" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16377"><a href="https://www.arydigital.tv/videos/category/faisla/">Faisla</a></li>
<li id="menu-item-16137" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16137"><a href="https://www.arydigital.tv/videos/category/ghairat/">Ghairat</a></li>
<li id="menu-item-12009" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-12009"><a href="https://arydigital.tv/videos/category/muqabil">Muqabil</a></li>
<li id="menu-item-9128" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-9128"><a href="https://www.arydigital.tv/videos/category/besharam/">Besharam</a></li>
<li id="menu-item-16373" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-16373"><a href="https://www.arydigital.tv/videos/category/dil-lagi/">Dil lagi</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6393"><a href="https://arydigital.tv/ary-digital-old-dramas/">SEE MORE</a></li>
</ul>
</div>
</div>

</li>
<li id="menu-item-18239" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-18239"><a href="https://www.arydigital.tv/videos/category/hot-shots/">Videos</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-864 better-anim-fade menu-item-6386"><a href="https://arydigital.tv/category/blogs/">Blogs</a></li>
<li id="menu-item-21725" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21725"><a href="https://www.arydigital.tv/videos/category/bts/">BTS</a></li>
<li id="menu-item-15966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-106 better-anim-fade menu-item-15966"><a href="https://arydigital.tv/category/drama-reviews/">Reviews</a></li>
<li id="menu-item-20324" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20324"><a href="https://arydigital.tv/category/ary-digital-dramas/">WHAT&#8217;s On AIR</a></li>
<li id="menu-item-21657" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21657"><a href="https://arydigital.tv/schedule/">Schedule</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container">
<a href="https://arydigital.tv/" itemprop="url" rel="home">
<img src="https://arydigital.tv/wp-content/uploads/2018/03/57x57.jpg" alt="ARY Digital" data-bsrjs="https://arydigital.tv/wp-content/uploads/2018/03/144x144.jpg" /> </a>
</div>
</div>
</div>
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape location-header_after bsac-align-center bsac-column-1 bsac-hide-on-phone"><div id="bsac-20149-343953979" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20149" data-type="dfp">
<div id='div-gpt-ad-1520687795891-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520687795891-2'); });
</script>
</div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-21739" class="post-21739 post type-post status-publish format-standard has-post-thumbnail  category-blogs single-post-content ">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Nadia Jamil Asks For Prayers After Seventeen Seizures</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2018-05-04T17:16:06+00:00">Last updated <b>May 4, 2018</b></time></span>
</div>
</div>
<div class="single-featured">
</div>
</div>
<div class="entry-content clearfix single-post-content">
<div class="bsac bsac-clearfix bsac-post-top bsac-float-center bsac-align-center bsac-column-1 bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape bsac-hide-on-desktop"><div id="bsac-20156-1684727716" class="bsac-container bsac-type-dfp  bsac-hide-on-desktop bsac-hide-on-tablet-portrait bsac-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20156" data-type="dfp">
<div id='div-gpt-ad-1520688978723-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520688978723-0'); });
</script>
</div></div></div><p>Veteran actress Nadia Jamil is well celebrated for being vocal on various social issues and her immense humanitarian work. The actress has recently <a href="https://arydigital.tv/nadia-jamil-shares-heartfelt-photos-twitter/" target="_blank" rel="noopener">adopted two street children</a> giving them new, improved lives. The actress also holds a crown of being one of the very few Pakistani women to speak for the global #MeToo movement. The thespian is a teacher in Cambridge and she spends most of her time in the United Kingdom.</p>
<p><strong>On the instance of Shab-e-Baraat, the prima donna has posted photos on her Twitter account with a caption,</strong> &#8220;Please pray for me my loving family. 17 seizures in three days. My body feels like a cabbage. But I believe in the power of prayer &amp; need to be up and about and running around after this bout of treatment! This is the night to ask. In this stillness I can already feel the peace.&#8221;</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Please pray for me my loving family. 17 seizures in three days. My body feels like a cabbage. But I believe in the power of prayer &amp; need to be up and about and running around after this bout of treatment! <br />This is the night to ask. <br />In this stillness I can already feel the peace <a href="https://t.co/DOSuEkDar2">pic.twitter.com/DOSuEkDar2</a></p>
<p>&mdash; Nadia Jamil (@NJLahori) <a href="https://twitter.com/NJLahori/status/991485928400146432?ref_src=twsrc%5Etfw">May 2, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Her fans couldn&#8217;t resist showering their love.</strong></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">How are you feeling today? Get well soon ??</p>
<p>&mdash; Huma Adnan (@huma_adnan) <a href="https://twitter.com/huma_adnan/status/991774467515920386?ref_src=twsrc%5Etfw">May 2, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="et" dir="ltr">ALLAH apko jaldi sehatiyab kre ameen</p>
<p>&mdash; ??? ???? ?????? (@Musaib_Official) <a href="https://twitter.com/Musaib_Official/status/991770795708964869?ref_src=twsrc%5Etfw">May 2, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">So sad. Did you ever had seizures history? I hope and pray that Inshaa’Allah you’ll be fine very soon. Besides treatment you may also consider meditation &amp; nutritive options</p>
<p>&mdash; FA (@FayyazBUH) <a href="https://twitter.com/FayyazBUH/status/991785165356765184?ref_src=twsrc%5Etfw">May 2, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>On the very next day, with Almighty&#8217;s power and plentiful prayers, the actress has felt better. She has thanked all her fans for the prayers and love.</strong></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Thank you for all your prayers. Feeling better. Drained. So blessed to be surrounded with so much love. All my love and duas back for each and everyone of you!</p>
<p>&mdash; Nadia Jamil (@NJLahori) <a href="https://twitter.com/NJLahori/status/991769543906295808?ref_src=twsrc%5Etfw">May 2, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>Today, the protagonist uploads a photo of herself smiling all her pains away. Albeit being sick, she has still written such a heartwarming caption for her photo</strong>, &#8220;Life is so fragile. Respect it. Your body may not always be healthy. Nurture it. Your heart will be broken. Heal it. &amp; your smile can empower someone elses day:) Use it. Problems everywhere &amp; behind each one so many solutions. May my heart stay unveiled so I can see them clearly&#8221;</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Life is so fragile. Respect it. Your body may not always be healthy. Nurture it. Your heart will be broken. Heal it. &amp; your smile can empower someone elses day:) Use it. <br />Problems everywhere &amp; behind each one so many solutions. May my heart stay unveiled so I can see them clearly <a href="https://t.co/kFknCG1izI">pic.twitter.com/kFknCG1izI</a></p>
<p>&mdash; Nadia Jamil (@NJLahori) <a href="https://twitter.com/NJLahori/status/992145976222801920?ref_src=twsrc%5Etfw">May 3, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong>A couple of hours ago, our favorite philanthropist has tweeted such an enlightening statement about being thankful for what we have, that we usually ignore to see. Have a look.</strong></p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">We are breathing. Don’t take a single breathe 4 granted. When struggling 2 breathe you realise how blessed those of us who breathe easy &amp; independenty are. Many of us struggle &amp; fight 2 breathe smoothly. Alhamdolillah 4 every breathe of energy that fills my lungs &amp; cells easily????</p>
<p>&mdash; Nadia Jamil (@NJLahori) <a href="https://twitter.com/NJLahori/status/992336891545575424?ref_src=twsrc%5Etfw">May 4, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>We wish Nadia Jamil a healthy life with an abundance of love and happiness galore.</p>
<p>Let&#8217;s spare a moment to pray for the actress&#8217;s health.</p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img src="https://arydigital.tv/wp-content/uploads/2018/01/omer.jpg" width="97" height="100" alt="Syed Omer Nadeem" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://arydigital.tv/author/omernadeem/">Syed Omer Nadeem</a></div><div class="saboxplugin-desc"><div class="vcard author"><div class="fn"><p>Masters in Journalism.</p>
<p>An avid reader, food enthusiast, and a mad writer.</p>
<p>Currently working at ARY Digital as a Lifestyle Editor</p>
</div></div></div><div class="clearfix"></div><div class="saboxplugin-socials "></div></div><h3>Comments</h3><p><fb:comments-count href=https://arydigital.tv/nadia-jamil-asks-for-prayers-after-seventeen-seizures/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://arydigital.tv/nadia-jamil-asks-for-prayers-after-seventeen-seizures/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-21353-139168579" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="21353" data-type="dfp"><center>
<div id='div-gpt-ad-1478263249121-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1478263249121-0'); });
</script>
</div></center>
</div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-0">
<i class="bf-icon  fa fa-share-alt"></i> <b class="number">8</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Farydigital.tv%2Fnadia-jamil-asks-for-prayers-after-seventeen-seizures%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Nadia+Jamil+Asks+For+Prayers+After+Seventeen+Seizures&url=https%3A%2F%2Farydigital.tv%2Fnadia-jamil-asks-for-prayers-after-seventeen-seizures%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Farydigital.tv%2Fnadia-jamil-asks-for-prayers-after-seventeen-seizures%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Farydigital.tv%2Fnadia-jamil-asks-for-prayers-after-seventeen-seizures%2F&title=Nadia+Jamil+Asks+For+Prayers+After+Seventeen+Seizures" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Nadia+Jamil+Asks+For+Prayers+After+Seventeen+Seizures %0A%0A https%3A%2F%2Farydigital.tv%2Fnadia-jamil-asks-for-prayers-after-seventeen-seizures%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Farydigital.tv%2Fnadia-jamil-asks-for-prayers-after-seventeen-seizures%2F&media=https://arydigital.tv/wp-content/uploads/2018/05/page-7.jpg&description=Nadia+Jamil+Asks+For+Prayers+After+Seventeen+Seizures" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#744b0701161e111700493a15101d155f3e15191d185f35071f075f321b065f2406150d1106075f35120011065f271102111a0011111a5f27111d0e0106110752161b100d491c0000040751473551463251463215060d101d131d0015185a00025146321a15101d15591e15191d185915071f0759121b06590406150d11060759151200110659071102111a0011111a5907111d0e01061107514632" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://arydigital.tv/pakistans-top-models-slay-padmaavat-outfits/" rel="prev">In Pictures: Pakistan&#8217;s Top Models Slay &#8216;Padmaavat&#8217; Outfits</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">You might also like</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-21730 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Padmaavat" title="In Pictures: Pakistan&#8217;s Top Models Slay &#8216;Padmaavat&#8217; Outfits" data-src="https://arydigital.tv/wp-content/uploads/2018/05/page-6-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;page-6-86x64.jpg&quot;,&quot;210&quot;:&quot;page-6-210x136.jpg&quot;,&quot;279&quot;:&quot;page-6-279x220.jpg&quot;,&quot;357&quot;:&quot;page-6-357x210.jpg&quot;,&quot;732&quot;:&quot;page-6.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/pakistans-top-models-slay-padmaavat-outfits/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/pakistans-top-models-slay-padmaavat-outfits/" title="In Pictures: Pakistan&#8217;s Top Models Slay &#8216;Padmaavat&#8217; Outfits">
<span class="post-title">
In Pictures: Pakistan&#8217;s Top Models Slay &#8216;Padmaavat&#8217; Outfits </span>
</a>
</p></div>
</div >
<div class="post-21716 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Nabila Maqsood" title="Makeup Mogul Nabila Gives Her Two Cents On Meesha-Ali Zafar Issue" data-src="https://arydigital.tv/wp-content/uploads/2018/05/page-4-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;page-4-86x64.jpg&quot;,&quot;210&quot;:&quot;page-4-210x136.jpg&quot;,&quot;279&quot;:&quot;page-4-279x220.jpg&quot;,&quot;357&quot;:&quot;page-4-357x210.jpg&quot;,&quot;732&quot;:&quot;page-4.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/makeup-mogul-nabila-gives-her-two-cents-on-meesha-ali-zafar-issue/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/makeup-mogul-nabila-gives-her-two-cents-on-meesha-ali-zafar-issue/" title="Makeup Mogul Nabila Gives Her Two Cents On Meesha-Ali Zafar Issue">
<span class="post-title">
Makeup Mogul Nabila Gives Her Two Cents On Meesha-Ali Zafar Issue </span>
</a>
</p></div>
</div >
<div class="post-21701 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Javed Akhtar" title="Pakistanis And Indians Schooled Javed Akhtar On His Anti Jinnah Tweet" data-src="https://arydigital.tv/wp-content/uploads/2018/05/Akhtar-3000x3645-696x846-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Akhtar-3000x3645-696x846-86x64.jpg&quot;,&quot;210&quot;:&quot;Akhtar-3000x3645-696x846-210x136.jpg&quot;,&quot;279&quot;:&quot;Akhtar-3000x3645-696x846-279x220.jpg&quot;,&quot;357&quot;:&quot;Akhtar-3000x3645-696x846-357x210.jpg&quot;,&quot;732&quot;:&quot;Akhtar-3000x3645-696x846.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/pakistanis-and-indians-schooled-javed-akhtar-on-his-anti-jinnah-tweet/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/pakistanis-and-indians-schooled-javed-akhtar-on-his-anti-jinnah-tweet/" title="Pakistanis And Indians Schooled Javed Akhtar On His Anti Jinnah Tweet">
<span class="post-title">
Pakistanis And Indians Schooled Javed Akhtar On His Anti Jinnah Tweet </span>
</a>
</p></div>
</div >
<div class="post-21695 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Faysal Qureshi" title="25 Times Faysal Qureshi Proved To Be A Doting Dad" data-src="https://arydigital.tv/wp-content/uploads/2018/05/page-3-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;page-3-86x64.jpg&quot;,&quot;210&quot;:&quot;page-3-210x136.jpg&quot;,&quot;279&quot;:&quot;page-3-279x220.jpg&quot;,&quot;357&quot;:&quot;page-3-357x210.jpg&quot;,&quot;732&quot;:&quot;page-3.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/25-times-faysal-qureshi-proved-to-be-a-doting-dad/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/25-times-faysal-qureshi-proved-to-be-a-doting-dad/" title="25 Times Faysal Qureshi Proved To Be A Doting Dad">
<span class="post-title">
25 Times Faysal Qureshi Proved To Be A Doting Dad </span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_376481035 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[21739],"ignore_sticky_posts":1,"category__in":[864],"remove_duplicates_ids":"21739","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"21739","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7b62f24"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="376481035" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="376481035" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-20152-536242171" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20152" data-type="dfp">
<div id='div-gpt-ad-1520687795891-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520687795891-3'); });
</script>
</div>
</div></div></div><div id="latest-totalpoll-3" class=" h-ni w-t primary-sidebar-widget widget widget_latest-totalpoll"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Poll</span></div><style type="text/css">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</style><div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="21714" data-max-selection="1" data-oneclick-vote="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="21714"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Do you think Sarang will be able to free Samra?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Yes</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No</div></div></div></label><div class="totalpoll-choice-separator"></div><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Don't Know</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-button-link totalpoll-button-results">Results</button><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote" style="display: none!important;">Vote</button></div></form></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-864">
<a href="https://arydigital.tv/category/blogs/" class="main-link">
<span class="h-text main-term-864">
Blogs </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-21683 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Eva" title="&#8220;Chai was my daily staple,&#8221; Says Eva, In Her Exclusive Interview" data-src="https://arydigital.tv/wp-content/uploads/2018/05/page-2-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;page-2-86x64.jpg&quot;,&quot;210&quot;:&quot;page-2-210x136.jpg&quot;,&quot;732&quot;:&quot;page-2.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/eva-the-traveller-in-her-exclusive-interview-with-ary-digital/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/eva-the-traveller-in-her-exclusive-interview-with-ary-digital/" class="post-url post-title">
&#8220;Chai was my daily staple,&#8221; Says Eva, In Her&hellip; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-21677 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="JPNA2" title="&#8220;And It&#8217;s A Wrap For Fahad And Mawra&#8221; #JPNA2" data-src="https://arydigital.tv/wp-content/uploads/2018/05/page-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;page-1-86x64.jpg&quot;,&quot;210&quot;:&quot;page-1-210x136.jpg&quot;,&quot;732&quot;:&quot;page-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/its-a-wrap-for-fahad-and-mawra-jpna2/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/its-a-wrap-for-fahad-and-mawra-jpna2/" class="post-url post-title">
&#8220;And It&#8217;s A Wrap For Fahad And Mawra&#8221;&hellip; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-21669 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Sarwat Fahad" title="In Pictures: Sarwat, Fahad On Vacations In Sri Lanka" data-src="https://arydigital.tv/wp-content/uploads/2018/05/page-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/05\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;page-86x64.jpg&quot;,&quot;210&quot;:&quot;page-210x136.jpg&quot;,&quot;732&quot;:&quot;page.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/in-pictures-sarwat-and-fahad-on-vacations-in-sri-lanka/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/in-pictures-sarwat-and-fahad-on-vacations-in-sri-lanka/" class="post-url post-title">
In Pictures: Sarwat, Fahad On Vacations In Sri Lanka </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-21647 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Kubra Khan" title="Kubra And Ahmed Tried The Well-Celebrated Floss Dance" data-src="https://arydigital.tv/wp-content/uploads/2018/04/page-16-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;page-16-86x64.jpg&quot;,&quot;210&quot;:&quot;page-16-210x136.jpg&quot;,&quot;732&quot;:&quot;page-16.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/kubra-and-ahmed-tried-the-well-celebrated-floss-dance/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/kubra-and-ahmed-tried-the-well-celebrated-floss-dance/" class="post-url post-title">
Kubra And Ahmed Tried The Well-Celebrated Floss Dance </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-20153-1446189770" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20153" data-type="dfp">
<div id='div-gpt-ad-1520687795891-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520687795891-4'); });
</script>
</div></div></div></div><div id="text-8" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><div id="rmpPlayer" style="width: 100% !important;"></div>
<p><script>
// Define bitrates
var bitrates = {
  mp4:[ 'https://arydigital.tv/app.mp4'
]};
// Define schedule
var schedule = {
  // Preroll
  preroll: [
    'https://pubads.g.doubleclick.net/gampad/ads?sz=640x480&iu=/67551462/ARYDigital-In-page_640x480&impl=s&gdfp_req=1&env=vp&output=vast&unviewed_position_start=1&url=[referrer_url]&description_url=[description_url]&correlator=[timestamp]'
  ]
};
var settings = {
  licenseKey: 'eHp1dXRtb3Z5cEAxNDkyNDI4',
  delayToFade: 3000,
  width: 300,
  height: 250,
  bitrates: bitrates,
  isLive: false,
  autoplay: true,
  muted:true,
  poster: '',
  ads: true,
  // Inject schedule in player settings
  adSchedule: schedule
};
var elementID = 'rmpPlayer';
var rmp = new RadiantMP(elementID);
// Initialize player
rmp.init(settings);
</script></p>
</div>
</div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-106">
<a href="https://arydigital.tv/category/drama-reviews/" class="main-link">
<span class="h-text main-term-106">
Drama Reviews </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-21102 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Strings" title="Strings&#8217; &#8216;Urr Jaoon&#8217; Will Send Chills Down Your Spine!" data-src="https://arydigital.tv/wp-content/uploads/2018/04/page-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;page-5-86x64.jpg&quot;,&quot;210&quot;:&quot;page-5-210x136.jpg&quot;,&quot;732&quot;:&quot;page-5.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/strings-urr-jaoon-will-send-chills-down-your-spine/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/strings-urr-jaoon-will-send-chills-down-your-spine/" class="post-url post-title">
Strings&#8217; &#8216;Urr Jaoon&#8217; Will Send Chills Down&hellip; </a>
</p> </div>
</div >
<div class="post-20856 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Akhri Station" title="&#8216;Akhri Station&#8217; &#8211; An Impactful Emotional Treat" data-src="https://arydigital.tv/wp-content/uploads/2018/03/ice_screenshot_20180328-125430-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ice_screenshot_20180328-125430-86x64.png&quot;,&quot;210&quot;:&quot;ice_screenshot_20180328-125430-210x136.png&quot;,&quot;732&quot;:&quot;ice_screenshot_20180328-125430.png&quot;}}" class="img-holder" href="https://arydigital.tv/review-akhri-station-episode-7-ary-digital/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/review-akhri-station-episode-7-ary-digital/" class="post-url post-title">
&#8216;Akhri Station&#8217; &#8211; An Impactful Emotional&hellip; </a>
</p> </div>
</div >
<div class="post-20837 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Azaadi" title="&#8216;Azaadi&#8217; is all set to become the next big thing for all the right reasons" data-src="https://arydigital.tv/wp-content/uploads/2018/03/cov-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cov-86x64.jpg&quot;,&quot;210&quot;:&quot;cov-210x136.jpg&quot;,&quot;732&quot;:&quot;cov.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/azaadi-is-all-set-to-become-the-next-big-thing-for-all-the-right-reasons/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/azaadi-is-all-set-to-become-the-next-big-thing-for-all-the-right-reasons/" class="post-url post-title">
&#8216;Azaadi&#8217; is all set to become the next big thing&hellip; </a>
</p> </div>
</div >
<div class="post-20758 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Aisi Hai Tanhai" title="&#8216;Aisi Hai Tanhai&#8217; has left a mark on hearts" data-src="https://arydigital.tv/wp-content/uploads/2018/03/capture-20180325-194247-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;capture-20180325-194247-86x64.png&quot;,&quot;210&quot;:&quot;capture-20180325-194247-210x136.png&quot;,&quot;732&quot;:&quot;capture-20180325-194247.png&quot;}}" class="img-holder" href="https://arydigital.tv/aisi-hai-tanhai-has-left-a-mark-on-hearts/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/aisi-hai-tanhai-has-left-a-mark-on-hearts/" class="post-url post-title">
&#8216;Aisi Hai Tanhai&#8217; has left a mark on hearts </a>
</p> </div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-2">
<a href="https://arydigital.tv/category/ary-digital-dramas/" class="main-link">
<span class="h-text main-term-2">
ARY Digital Dramas </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-21175 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Khasara" title="Khasara &#8211; Love And Greed" data-src="https://arydigital.tv/wp-content/uploads/2018/04/ice_screenshot_20180410-112456-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ice_screenshot_20180410-112456-86x64.png&quot;,&quot;210&quot;:&quot;ice_screenshot_20180410-112456-210x136.png&quot;,&quot;732&quot;:&quot;ice_screenshot_20180410-112456.png&quot;}}" class="img-holder" href="https://arydigital.tv/drama-serial-khasara-ary-digital/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/drama-serial-khasara-ary-digital/" class="post-url post-title">
Khasara &#8211; Love And Greed </a>
</p> </div>
</div >
<div class="post-21027 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Lashkara" title="&#8216;Lashkara&#8217;-The tale Of Love And Revenge" data-src="https://arydigital.tv/wp-content/uploads/2018/04/cats-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;cats-86x64.jpg&quot;,&quot;210&quot;:&quot;cats-210x136.jpg&quot;,&quot;732&quot;:&quot;cats.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/lashkara-the-tale-of-love-and-revenge/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/lashkara-the-tale-of-love-and-revenge/" class="post-url post-title">
&#8216;Lashkara&#8217;-The tale Of Love And Revenge </a>
</p> </div>
</div >
<div class="post-20820 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Visaal" title="&#8216;Visaal&#8217;-The War Of Good And Evil" data-src="https://arydigital.tv/wp-content/uploads/2018/03/ice_screenshot_20180328-103859-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ice_screenshot_20180328-103859-86x64.jpg&quot;,&quot;210&quot;:&quot;ice_screenshot_20180328-103859-210x136.jpg&quot;,&quot;732&quot;:&quot;ice_screenshot_20180328-103859.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/visaal-war-of-good-and-evil/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/visaal-war-of-good-and-evil/" class="post-url post-title">
&#8216;Visaal&#8217;-The War Of Good And Evil </a>
</p> </div>
</div >
<div class="post-20765 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-2">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Bay Dardi" title="Bay Dardi &#8211; Pain and Sorrow Redefined" data-src="https://arydigital.tv/wp-content/uploads/2018/03/29101440_721512098237079_4447779264569278464_n-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2018\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;29101440_721512098237079_4447779264569278464_n-1-86x64.jpg&quot;,&quot;210&quot;:&quot;29101440_721512098237079_4447779264569278464_n-1-210x136.jpg&quot;,&quot;732&quot;:&quot;29101440_721512098237079_4447779264569278464_n-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/the-first-look-of-bay-dardi/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/the-first-look-of-bay-dardi/" class="post-url post-title">
Bay Dardi &#8211; Pain and Sorrow Redefined </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-8" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">ARY PLATFORMS</span></div><div class="menu-ary_platform-container"><ul id="menu-ary_platform" class="menu"><li id="menu-item-20139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20139"><a href="https://arydigital.tv/">ARY DIGITAL</a></li>
<li id="menu-item-20135" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20135"><a href="https://arynews.tv/">ARY NEWS</a></li>
<li id="menu-item-20138" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20138"><a href="http://www.aryzindagi.tv/">ARY ZINDAGI</a></li>
<li id="menu-item-20136" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20136"><a href="https://aryqtv.tv/">ARY QTV</a></li>
<li id="menu-item-20137" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20137"><a href="http://arymusik.tv/">ARY MUSIK</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-5" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Quick Links</span></div><div class="menu-f_quick_links-container"><ul id="menu-f_quick_links" class="menu"><li id="menu-item-20105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20105"><a href="https://arydigital.tv">Home</a></li>
<li id="menu-item-20106" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20106"><a href="http://live.arydigital.tv/">Live</a></li>
<li id="menu-item-20107" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20107"><a href="https://arydigital.tv/schedule/">Schedule</a></li>
<li id="menu-item-20109" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20109"><a href="https://arydigital.tv/contact-us/">Contact Us</a></li>
<li id="menu-item-20110" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20110"><a href="https://arydigital.tv/privacy-policy/">Privacy Policy</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-6" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">LATEST DRAMAS</span></div><div class="menu-f_lastest_drama-container"><ul id="menu-f_lastest_drama" class="menu"><li id="menu-item-20113" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20113"><a href="https://www.arydigital.tv/videos/category/Baydardi/">Baydardi</a></li>
<li id="menu-item-20114" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20114"><a href="https://www.arydigital.tv/videos/category/visaal-1/">Visaal</a></li>
<li id="menu-item-20115" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20115"><a href="https://www.arydigital.tv/videos/category/katto/">Katto</a></li>
<li id="menu-item-20117" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20117"><a href="https://www.arydigital.tv/videos/category/noor-ul-ain/">Noor Ul Ain</a></li>
<li id="menu-item-20116" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20116"><a href="https://www.arydigital.tv/videos/category/lashkara/">Lashkara</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">OLD DRAMAS</span></div><div class="menu-f_old_drama-container"><ul id="menu-f_old_drama" class="menu"><li id="menu-item-20118" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20118"><a href="https://www.arydigital.tv/videos/category/badnaam/">Badnaam</a></li>
<li id="menu-item-20119" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20119"><a href="https://www.arydigital.tv/videos/category/mubarak-ho-beti-hui-hai/">Mubarak Ho Beti Hui Hai</a></li>
<li id="menu-item-20120" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20120"><a href="https://www.arydigital.tv/videos/category/faisla/">Faisla</a></li>
<li id="menu-item-20121" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20121"><a href="https://www.arydigital.tv/videos/category/aisi-hai-tanhai/">Aisi Hai Tanhai</a></li>
<li id="menu-item-20122" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20122"><a href="https://www.arydigital.tv/videos/category/muqabil">Muqabil</a></li>
</ul></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
 <div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2018 Copyrights ARY DIGITAL. All Rights Reserved </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65573266-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65573266-1');
</script>

<script type="text/javascript">
var sc_project=9690307; 
var sc_invisible=0; 
var sc_security="a06dad2f"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9690307/0/a06dad2f/0/" alt="Web
Analytics"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-1 no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<link rel='stylesheet' id='tosrus-style-css' href='https://arydigital.tv/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/cf55b1e87fd52c8ea84f0c100f2ba598.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/megaposts/assets/js/jquery.newsTicker.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/63e08519e25e1c45762a462222b16998.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/5a3f8ba74f2a60dbad612ec2c75d76d3.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/wp-embed.min.js?ver=4.8.6'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.2","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"en"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/63ee2f72b1dec569282d8358ab0c6ba5.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/b53d70bf13ecfb573cf40c0439cc3e14.js'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/uploads/2018/04/2b7d5d65ebcce66bcb8707627e4edcfe.js'></script>
<script type='text/javascript' async="async" src='https://arydigital.tv/wp-content/uploads/2018/04/ab5bae3a0d34b8ed096724bc5f8684f0.js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=307274739758495&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div id='div-gpt-ad-1509095020147-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1509095020147-0'); });
</script>
</div>

<style type="text/css">#zzadfooter{position:fixed;left:0px; bottom:0px;height:90;width:100%; z-index:999;}/* For ie 6*/* html #zzadfooter{z-index:99999; position:absolute; top:expression((0-(zzadfooter.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px");}
</style>
<div id="zzadfooter" style="height: 90px; width: 100%; left: 0px;">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody style="background: none !important; border: none !important">
<tr>
<td valign="bottom" width="49%"></td>
<td>

<div id='div-gpt-ad-1453106189307-0' style='height:90px; width:728px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453106189307-0'); 

});
</script>
</div>
</td>
<td valign="top" width="49%">
<div id="zzright" style="height: 90px; display: block;">
<span id="zzadclose closeAd" onclick="zzcatfishclose()" style="float: left; width: 60px; height: 19px; overflow: hidden; display: block;">
<table cellpadding="0" cellspacing="0" border="0" style="border:1px solid #CC3333;">
<tbody>
<tr>
<td style="font-family:Arial,Helvetica,sans-serif; font-size:8pt;font-weight:bold;color:#FFFFFF;cursor:pointer;z-index:999999;background-color:#CC3333;width:60px;height:17px;background-image:url(https://c5.zedo.com/jsc/images/1x1gradient.png);background-repeat:repeat-x;" valign="middle" align="center">[X] Close</td>
</tr>
</tbody>
</table>
</span>
</div>
<div id="zzrightreplay" style="height: 19px; display: none;">
<span id="zzadreplay" onclick="zauqcatclose()" style="float:right;width:60px;height:19px;overflow:hidden;">
<table cellpadding="0" cellspacing="0" border="0" style="border:1px solid #CC3333;">
<tbody>
</tbody>
</table>
</span>
</div>
</td>
</tr>
</tbody>
</table>
</div>

</body>
</html>