 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://arydigital.tv/xmlrpc.php" />
<title>Prem Gali | The adorable love story of a neighborhood - ARY Digital</title>

<meta name="description" content="Prem Gali a love story of Joya and Hamza who live in a small neighborhood. Will they be able to convince their families to start living together?" />
<link rel="canonical" href="https://arydigital.tv/prem-gali-drama-plot/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prem Gali | The adorable love story of a neighborhood - ARY Digital" />
<meta property="og:description" content="Prem Gali a love story of Joya and Hamza who live in a small neighborhood. Will they be able to convince their families to start living together?" />
<meta property="og:url" content="https://arydigital.tv/prem-gali-drama-plot/" />
<meta property="og:site_name" content="ARY Digital" />
<meta property="article:publisher" content="https://www.facebook.com/arydigital.tv/" />
<meta property="article:author" content="https://www.facebook.com/omienadiem" />
<meta property="article:tag" content="Abdullah Farhatullah" />
<meta property="article:tag" content="Anoushey Abbasi" />
<meta property="article:tag" content="Farhan Saeed" />
<meta property="article:tag" content="Prem Gali" />
<meta property="article:tag" content="Qavi Khan" />
<meta property="article:tag" content="Sohai Ali Abro" />
<meta property="article:tag" content="Waseem Abbas" />
<meta property="article:section" content="Blogs" />
<meta property="article:published_time" content="2020-08-14T07:22:14+00:00" />
<meta property="og:image" content="https://arydigital.tv/wp-content/uploads/2020/08/Prem-Gali-1.jpg" />
<meta property="og:image:secure_url" content="https://arydigital.tv/wp-content/uploads/2020/08/Prem-Gali-1.jpg" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Prem Gali a love story of Joya and Hamza who live in a small neighborhood. Will they be able to convince their families to start living together?" />
<meta name="twitter:title" content="Prem Gali | The adorable love story of a neighborhood - ARY Digital" />
<meta name="twitter:site" content="@arydigitalasia" />
<meta name="twitter:image" content="https://arydigital.tv/wp-content/uploads/2020/08/Prem-Gali-1.jpg" />
<meta name="twitter:creator" content="@omienadiem" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://arydigital.tv/#organization","name":"ARY DIGITAL","url":"https://arydigital.tv/","sameAs":["https://www.facebook.com/arydigital.tv/","https://www.instagram.com/arydigital.tv/","https://www.youtube.com/channel/UC4JCksJF76g_MdzPVBJoC3Q","https://twitter.com/arydigitalasia"],"logo":{"@type":"ImageObject","@id":"https://arydigital.tv/#logo","url":"https://arydigital.tv/wp-content/uploads/2019/06/digital-logo.gif","width":77,"height":84,"caption":"ARY DIGITAL"},"image":{"@id":"https://arydigital.tv/#logo"}},{"@type":"WebSite","@id":"https://arydigital.tv/#website","url":"https://arydigital.tv/","name":"ARYDigital.tv","publisher":{"@id":"https://arydigital.tv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://arydigital.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://arydigital.tv/prem-gali-drama-plot/#primaryimage","url":"https://arydigital.tv/wp-content/uploads/2020/08/Prem-Gali-1.jpg","width":732,"height":420,"caption":"Prem Gali"},{"@type":"WebPage","@id":"https://arydigital.tv/prem-gali-drama-plot/#webpage","url":"https://arydigital.tv/prem-gali-drama-plot/","inLanguage":"en-US","name":"Prem Gali | The adorable love story of a neighborhood - ARY Digital","isPartOf":{"@id":"https://arydigital.tv/#website"},"primaryImageOfPage":{"@id":"https://arydigital.tv/prem-gali-drama-plot/#primaryimage"},"datePublished":"2020-08-14T07:22:14+00:00","dateModified":"2020-08-14T07:22:14+00:00","description":"Prem Gali a love story of Joya and Hamza who live in a small neighborhood. Will they be able to convince their families to start living together?"},{"@type":"Article","@id":"https://arydigital.tv/prem-gali-drama-plot/#article","isPartOf":{"@id":"https://arydigital.tv/prem-gali-drama-plot/#webpage"},"author":{"@id":"https://arydigital.tv/#/schema/person/ccba2f2f2d2860f735d562e8c65956d0"},"headline":"Prem Gali | The adorable love story of a neighborhood","datePublished":"2020-08-14T07:22:14+00:00","dateModified":"2020-08-14T07:22:14+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://arydigital.tv/prem-gali-drama-plot/#webpage"},"publisher":{"@id":"https://arydigital.tv/#organization"},"image":{"@id":"https://arydigital.tv/prem-gali-drama-plot/#primaryimage"},"keywords":"Abdullah Farhatullah,Anoushey Abbasi,Farhan Saeed,Prem Gali,Qavi Khan,Sohai Ali Abro,Waseem Abbas","articleSection":"Ary Dramas - Watch all Latest Pakistani Dramas Online In HD,Blogs"},{"@type":["Person"],"@id":"https://arydigital.tv/#/schema/person/ccba2f2f2d2860f735d562e8c65956d0","name":"Syed Omer Nadeem","image":{"@type":"ImageObject","@id":"https://arydigital.tv/#authorlogo","url":"https://arydigital.tv/wp-content/uploads/2018/01/omer.jpg","caption":"Syed Omer Nadeem"},"description":"Masters in Journalism.\r\n\r\nAn avid reader, food enthusiast, and a writer, by passion.\r\n\r\nCurrently working at ARY Digital Network as a Lifestyle Editor","sameAs":["https://www.facebook.com/omienadiem","https://www.instagram.com/syedomernadeem/","https://twitter.com/omienadiem"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ARY Digital &raquo; Feed" href="https://arydigital.tv/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arydigital.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://arydigital.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=201908132' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://arydigital.tv/wp-includes/css/dashicons.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arydigital.tv/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arydigital.tv/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://arydigital.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arydigital.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arydigital.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://arydigital.tv/?p=34893' />
<link rel="alternate" type="application/json+oembed" href="https://arydigital.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farydigital.tv%2Fprem-gali-drama-plot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arydigital.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farydigital.tv%2Fprem-gali-drama-plot%2F&#038;format=xml" />
<link rel="amphtml" href="https://arydigital.tv/amp/prem-gali-drama-plot/" />
<meta property="fb:app_id" content="307274739758495" /><meta property="fb:admins" content="100001305395976" />
<script>
function zzcatfishclose(){
	
	$('#zzadfooter').hide();
}
</script>


<script>
document.getElementById("closeAd").addEventListener("click", zzcatfishclose);
function zzcatfishclose(){

document.getElementById('zzadfooter').style.display = 'none';
}

</script>

</div>

<meta name='dailymotion-domain-verification' content='dmgo3gtd6u36uxfmx' />

<meta property="fb:pages" content="221895084488402" />

<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '375569812886822',
      xfbml      : true,
      version    : 'v2.11'
    });
  
    FB.AppEvents.logPageView();
  
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="google-site-verification" content="H4COd3Xl8IrsnrPVfwt4YyQ5qhsr2GMzWVRJvAiEIYU" /><meta property="fb:pages" content="221895084488402" /> <link rel="shortcut icon" href="https://arydigital.tv/wp-content/uploads/2018/03/16x16.jpg"> <link rel="apple-touch-icon" href="https://arydigital.tv/wp-content/uploads/2018/03/57x57.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://arydigital.tv/wp-content/uploads/2018/03/114x114.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://arydigital.tv/wp-content/uploads/2018/03/72x72.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://arydigital.tv/wp-content/uploads/2018/03/144x144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arydigital.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://arydigital.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'af287935-48b5-4ae9-a250-fc4b3162089e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arydigital.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/arydigital.tv\/wp-content\/uploads\/2019\/06\/digital-logo.gif"
    },
    "url": "https:\/\/arydigital.tv\/",
    "name": "ARY Digital",
    "description": "ARY Digital Official Website"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ARY Digital",
    "alternateName": "ARY Digital Official Website",
    "url": "https:\/\/arydigital.tv\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Prem Gali | The adorable love story of a neighborhood",
    "description": "Prem Gali\u00a0is the love story of Joya and Hamza who live in a small neighborhood.https:\/\/www.youtube.com\/watch?v=1VawT7QzJY4Joya lives with her mother, grandmother, and aunt while Hamza lives with his father, grandfather, and paternal uncle.Sohai Ali A",
    "datePublished": "2020-08-14",
    "dateModified": "2020-08-14",
    "author": {
        "@type": "Person",
        "@id": "#person-SyedOmerNadeem",
        "name": "Syed Omer Nadeem"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/Prem-Gali-1.jpg",
        "width": 732,
        "height": 420
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/arydigital.tv\/prem-gali-drama-plot\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://arydigital.tv/wp-content/bs-booster-cache/51ceef5ad91dd2d0f88b92f000e1d8f5.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1597415153' href='https://arydigital.tv/wp-content/bs-booster-cache/4d2addc437c3eed86ca80a8f02218220.css' type='text/css' media='all' />

<style>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</style>

<style type="text/css" id="wp-custom-css">
			li.vc_tta-tab { width: 158px; text-align: center; }
span.vc_tta-title-text { font-weight: bolder; font-size: 15px; color: #c7ecf2; }		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/67551462/AryDigital-Header_LB', [[950, 90], [970, 90], [970, 250], [980, 120], [750, 100], [750, 300], [728, 90], [750, 200], [320, 50], [726, 90], [930, 180]], 'div-gpt-ad-1529407532048-0').addService(googletag.pubads());
   googletag.defineSlot('/67551462/ARYDigital_Lrec', [[300, 250], [336, 280]], 'div-gpt-ad-1520687795891-3').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital-2ndfold_Lrec', [[300, 250], [336, 280], [300, 600], [1024, 768]], 'div-gpt-ad-1520687795891-4').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital-In-content_Responsive', [[468, 60], [728, 90], [320, 100]], 'div-gpt-ad-1536319256852-0').addService(googletag.pubads());
 googletag.defineOutOfPageSlot('/67551462/ARYDigital-Popup', 'div-gpt-ad-1539346316856-0').addService(googletag.pubads());
    googletag.defineSlot('/67551462/Catfish-Videos-Digital_728x90', [[728, 90],[468,60]], 'div-gpt-ad-1453106189307-0').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital-Popup', [1, 1], 'div-gpt-ad-1565345443449-0').addService(googletag.pubads());
   googletag.defineSlot('/67551462/CERELAC_ARYDIGITAL_728x90', [[970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1565345495947-0').addService(googletag.pubads());

     googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-34893 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-cat-2 single-prim-cat-864 single-cat-864  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader" <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<table style="width: 100%">
<tr>
<td> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="menu-item-20082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20082"><a href="https://www.arydigital.tv/videos/category/jeeto-pakistan/">Jeeto Pakistan</a></li>
<li id="menu-item-20083" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20083"><a href="https://www.arydigital.tv/videos/category/good-morning-pakistan/">Good Morning Pakistan</a></li>
</ul>
</nav>
</div>
</td>
<td style="float: right; font-size: 20px;">
<a target="_blank" href="https://www.facebook.com/arydigital.tv" style="color:#3b5998;" class="fa fa-facebook-official" aria-hidden="true"></a>
<a target="_blank" href="https://www.youtube.com/channel/UC4JCksJF76g_MdzPVBJoC3Q" style="color:red;" class="fa fa-youtube-play" aria-hidden="true"></a>
<a target="_blank" href="https://twitter.com/arydigitalasia" style="color:#1da1f2;" class="fa fa-twitter-square" aria-hidden="true"></a>
<a target="_blank" href="https://www.instagram.com/arydigital.tv/?hl=en" style="color:#ee5840;" class="fa fa-instagram" aria-hidden="true"></a>
<a target="_blank" href="https://webmail.arydigital.tv:2096/" style="color:#006ec3;" class="fa fa-envelope" aria-hidden="true"></a>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://arydigital.tv/" itemprop="url" rel="home">
<img id="site-logo" src="https://arydigital.tv/wp-content/uploads/2019/06/digital-logo.gif" alt="ARY Digital" data-bsrjs="https://arydigital.tv/wp-content/uploads/2019/06/digital-logo.gif" />
<span class="site-title">ARY Digital - ARY Digital Official Website</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://arydigital.tv">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-20133"><a href="https://arydigital.tv/">Home</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4224"><a href="http://live.arydigital.tv">Live</a></li>
<li id="menu-item-12095" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-2-column menu-item-12095"><a href="https://www.arydigital.tv/videos">Dramas</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap">
<ul class="mega-links columns-2">
<li id="menu-item-33950" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33950"><a href="https://www.arydigital.tv/videos/category/bikhray-moti/">Bikhray Moti</a></li>
<li id="menu-item-33041" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33041"><a href="https://www.arydigital.tv/videos/category/ishqiya/">Ishqiya</a></li>
<li id="menu-item-34104" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34104"><a href="https://www.arydigital.tv/videos/category/jalan/">Jalan</a></li>
<li id="menu-item-33040" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33040"><a href="https://www.arydigital.tv/videos/category/mera-dil-mera-dushman/">Mera Dil Mera Dushman</a></li>
<li id="menu-item-34529" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34529"><a href="https://www.arydigital.tv/videos/category/kasak/">Kasak</a></li>
<li id="menu-item-34741" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34741"><a href="https://www.arydigital.tv/videos/category/nand/">Nand</a></li>
<li id="menu-item-34742" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34742"><a href="https://www.arydigital.tv/videos/category/ghissi-pitti-mohabbat/">Ghissi Pitti Mohabbat</a></li>
<li id="menu-item-34651" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34651"><a href="https://www.arydigital.tv/videos/category/log-kya-kahenge/">Log Kya Kahenge</a></li>
<li id="menu-item-24966" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-24966"><a href="https://www.arydigital.tv/videos/category/ghar-jamai/">Ghar Jamai</a></li>
<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-26085"><a href="https://www.arydigital.tv/videos/category/jalebi/">Jalebi</a></li>
</ul>
</div>
</div>

</li>
<li id="menu-item-34904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1670 better-anim-fade menu-item-34904"><a href="https://arydigital.tv/category/dramas-ost/">Drama&#8217;s OST</a></li>
<li id="menu-item-30101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-30101"><a href="https://www.arydigital.tv/videos/category/bulbulay-season-2/">Bulbulay Season 2</a></li>
<li id="menu-item-4225" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-2-column menu-item-4225"><a href="https://arydigital.tv/ary-digital-old-dramas/">Archives</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap">
<ul class="mega-links columns-2">
<li id="menu-item-34755" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34755"><a href="https://www.arydigital.tv/videos/category/eid-ul-azha-2020/">Eid ul-Azha 2020</a></li>
<li id="menu-item-33970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33970"><a href="https://www.arydigital.tv/videos/category/dushman-e-jaan/">Dushman-E-Jaan</a></li>
<li id="menu-item-34023" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34023"><a href="https://www.arydigital.tv/videos/category/mann-e-iltija/">Mann e Iltija</a></li>
<li id="menu-item-32968" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32968"><a href="https://www.arydigital.tv/videos/category/jhooti/">Jhooti</a></li>
<li id="menu-item-32100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32100"><a href="https://www.arydigital.tv/videos/category/thora-sa-haq/">Thora Sa Haq</a></li>
<li id="menu-item-30198" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-30198"><a href="https://www.arydigital.tv/videos/category/pakeeza-phuppo/">Pakeeza Phuppo</a></li>
<li id="menu-item-32823" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32823"><a href="https://www.arydigital.tv/videos/category/ghalati/">Ghalati</a></li>
<li id="menu-item-31673" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31673"><a href="https://www.arydigital.tv/videos/category/mera-qasoor/">Mera Qasoor</a></li>
<li id="menu-item-31924" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31924"><a href="https://www.arydigital.tv/videos/category/ruswai/">Ruswai</a></li>
<li id="menu-item-31487" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31487"><a href="https://www.arydigital.tv/videos/category/bewafa/">Bewafa</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31009"><a href="https://www.arydigital.tv/videos/category/meray-paas-tum-ho/">Meray Pass Tum Ho</a></li>
<li id="menu-item-32654" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32654"><a href="https://www.arydigital.tv/videos/category/damsa/">Damsa</a></li>
<li id="menu-item-29902" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29902"><a href="https://www.arydigital.tv/videos/category/barfi-laddu/">Barfi Laddu</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6393"><a href="https://arydigital.tv/ary-digital-old-dramas/">SEE MORE</a></li>
</ul>
</div>
</div>

</li>
<li id="menu-item-21657" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21657"><a href="https://arydigital.tv/schedule/">Schedule</a></li>
<li id="menu-item-22105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2 better-anim-fade menu-item-22105"><a href="https://arydigital.tv/category/ary-digital-dramas/">On Air</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-864 better-anim-fade menu-item-6386"><a href="https://arydigital.tv/category/blogs/">Blogs</a></li>
<li id="menu-item-33994" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33994"><a href="https://www.arydigital.tv/videos/category/eid-special-2020/">EID SPECIAL 2020</a></li>
<li id="menu-item-33646" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33646"><a href="https://www.arydigital.tv/videos/category/shan-e-ramazan-2020/">Shan-e-Ramazan 2020</a></li>
<li id="menu-item-33563" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33563"><a href="https://www.arydigital.tv/videos/category/shab-e-barat-2020/">Shab e-Barat 2020</a></li>
<li id="menu-item-33481" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33481"><a href="https://www.arydigital.tv/videos/category/shan-e-mairaj-2020/">Shan-e-Mairaj 2020</a></li>
<li id="menu-item-30585" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30585"><a href="https://arydigital.tv/ary-special/">Ary Special</a></li>
<li id="menu-item-31094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31094"><a href="https://www.arydigital.tv/videos/category/eid-2019/">Eid 2019</a></li>
<li id="menu-item-26656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1670 better-anim-fade menu-item-26656"><a href="https://arydigital.tv/category/dramas-ost/">Drama&#8217;s OST</a></li>
<li id="menu-item-29242" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29242"><a href="https://www.arydigital.tv/videos/category/bts/">BTS</a></li>
<li id="menu-item-25366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-106 better-anim-fade menu-item-25366"><a href="https://arydigital.tv/category/drama-reviews/">Reviews</a></li>
<li id="menu-item-20324" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20324"><a href="https://www.arydigital.tv/videos/category/hot-shots/">Hot Shots</a></li>
<li id="menu-item-32123" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32123"><a href="https://www.arydigital.tv/videos/category/hot-shots/jeeto-winners/">Jeeto Winner</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container">
<a href="https://arydigital.tv/" itemprop="url" rel="home">
<img src="https://arydigital.tv/wp-content/uploads/2018/03/57x57.jpg" alt="ARY Digital" data-bsrjs="https://arydigital.tv/wp-content/uploads/2018/03/144x144.jpg" /> </a>
</div>
</div>
</div>
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header location-header_after bsac-align-center bsac-column-1"><div id="bsac-20144-948804713" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20144" data-type="dfp">
<div id='div-gpt-ad-1529407532048-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529407532048-1'); });
</script>
</div></div><div id="bsac-20149-611381208" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20149" data-type="dfp">
<div id='div-gpt-ad-1529407532048-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529407532048-0'); });
</script>
</div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-34893" class="post-34893 post type-post status-publish format-standard has-post-thumbnail  category-ary-digital-dramas category-blogs tag-abdullah-farhatullah tag-anoushey-abbasi tag-farhan-saeed tag-prem-gali tag-qavi-khan tag-sohai-ali-abro tag-waseem-abbas single-post-content ">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Prem Gali | The adorable love story of a neighborhood</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-08-14T12:22:14+00:00">On <b>Aug 14, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p>Prem Gali is the love story of Joya and Hamza who live in a small neighborhood.</p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/1VawT7QzJY4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Joya lives with her mother, grandmother, and aunt while Hamza lives with his father, grandfather, and paternal uncle.</p>
<p>Sohai Ali Abro as Joya is a flamboyant girl who loves Hamza.</p>
<p>Farhan Saeed as Hamza is the only bachelor in the family who deeply and madly loves Joya.</p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/Xok0smo9yV8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>They have to convince their families for marriage and there are several twists and turns in this love story.</p>
<p>Qavi Khan as Hamza’s Dada is Hamza’s only supporter in the family.</p>
<p>Waseem Abbas as Hatim is Hamza&#8217;s father and Abdullah Farhatullah as Luqman is Hatim&#8217;s brother.</p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/zo-7wiXRtdM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Saba Hamid as Shireen is Joya&#8217;s mother, Uzma Hassan as Musarrat is Shireen&#8217;s sister, and Shameem Hilaly as Rahat is their mother and Joya&#8217;s grandmother.</p>
<p>Anoushey Abbasi as Fari is Joya&#8217;s friend who lives in the same neighborhood.</p>
<p><strong>Related: <a class="post-url post-title" href="https://arydigital.tv/prem-gali-first-look/" target="_blank" rel="noopener">Of love, family, values, and neighborhood | ‘Prem Gali’</a></strong></p>
<p><b>Written By: </b>Faiza Iftikhar</p>
<p><b>Directed By: </b>Qasim Ali Mureed</p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/-0Lr9L49Twg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><b>Cast: </b></p>
<ul>
<li>Sohai Ali Abro</li>
<li>Farhan Saeed</li>
<li>Saba Hameed</li>
<li>Waseem Abbas</li>
<li>Qavi Khan</li>
<li>Shameem Hilaly</li>
<li>Uzma Hassan</li>
<li>Javed Sheikh</li>
<li>Anoushay Abbasi</li>
<li>Abdullah Farhatullah</li>
<li>Farah Shah</li>
<li>Faiza Gillani</li>
</ul>
<p>Prem Gali is starting from 17th August and can be watched every Monday at 8:00 pm, only on ARY Digital.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://arydigital.tv/wp-content/uploads/2018/01/omer.jpg" width="97" height="100" alt="Syed Omer Nadeem" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://arydigital.tv/author/omernadeem/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Syed Omer Nadeem</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Masters in Journalism.</p>
<p>An avid reader, food enthusiast, and a writer, by passion.</p>
<p>Currently working at ARY Digital Network as a Lifestyle Editor</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/omienadiem" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://twitter.com/omienadiem" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_self" href="https://www.instagram.com/syedomernadeem" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div><h3>Comments</h3><p class="fb-cust-class"><fb:comments-count href=https://arydigital.tv/prem-gali-drama-plot/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://arydigital.tv/prem-gali-drama-plot/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-24669-918398506" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="24669" data-type="dfp">
<div id='div-gpt-ad-1536319256852-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536319256852-0'); });
</script>
</div></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-0">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Farydigital.tv%2Fprem-gali-drama-plot%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Prem+Gali+%7C+The+adorable+love+story+of+a+neighborhood&url=https%3A%2F%2Farydigital.tv%2Fprem-gali-drama-plot%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Farydigital.tv%2Fprem-gali-drama-plot%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Farydigital.tv%2Fprem-gali-drama-plot%2F&title=Prem+Gali+%7C+The+adorable+love+story+of+a+neighborhood" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Prem+Gali+%7C+The+adorable+love+story+of+a+neighborhood %0A%0A https%3A%2F%2Farydigital.tv%2Fprem-gali-drama-plot%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Farydigital.tv%2Fprem-gali-drama-plot%2F&media=https://arydigital.tv/wp-content/uploads/2020/08/Prem-Gali-1.jpg&description=Prem+Gali+%7C+The+adorable+love+story+of+a+neighborhood" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#2c135f594e46494f58117c5e4941076b4d404507091b6f07784449074d48435e4d4e40490740435a49075f58435e5507434a074d074249454b444e435e444343480a4e434855114458585c5f091f6d091e6a091e6a4d5e5548454b45584d4002585a091e6a5c5e4941014b4d404501485e4d414d015c404358091e6a" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://arydigital.tv/mirza-gohar-rasheed-endearing-video/" rel="prev">Mirza Gohar Rasheed reminisces last shooting day of Ishqiya with an endearing video</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://arydigital.tv/pakistan-day-awards-2021-list/" rel="next">These notable personalities are getting awarded on Pakistan Day 2021</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">You might also like</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-34899 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Civil awards" title="These notable personalities are getting awarded on Pakistan Day 2021" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Pakistan-day-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Pakistan-day-86x64.jpg&quot;,&quot;210&quot;:&quot;Pakistan-day-210x136.jpg&quot;,&quot;279&quot;:&quot;Pakistan-day-279x220.jpg&quot;,&quot;357&quot;:&quot;Pakistan-day-357x210.jpg&quot;,&quot;732&quot;:&quot;Pakistan-day.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/pakistan-day-awards-2021-list/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/pakistan-day-awards-2021-list/" title="These notable personalities are getting awarded on Pakistan Day 2021">
<span class="post-title">
These notable personalities are getting awarded on Pakistan Day 2021 </span>
</a>
</p></div>
</div >
<div class="post-34883 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Ishqiya" title="Mirza Gohar Rasheed reminisces last shooting day of Ishqiya with an endearing video" data-src="https://arydigital.tv/wp-content/uploads/2020/08/GOhar-Rasheed-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;GOhar-Rasheed-86x64.jpg&quot;,&quot;210&quot;:&quot;GOhar-Rasheed-210x136.jpg&quot;,&quot;279&quot;:&quot;GOhar-Rasheed-279x220.jpg&quot;,&quot;357&quot;:&quot;GOhar-Rasheed-357x210.jpg&quot;,&quot;732&quot;:&quot;GOhar-Rasheed.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/mirza-gohar-rasheed-endearing-video/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/mirza-gohar-rasheed-endearing-video/" title="Mirza Gohar Rasheed reminisces last shooting day of Ishqiya with an endearing video">
<span class="post-title">
Mirza Gohar Rasheed reminisces last shooting day of Ishqiya with an endearing video </span>
</a>
</p></div>
</div >
<div class="post-34838 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Catwalk cares" title="Day One of the Catwalk Cares Season 2 is all about hope and resilience" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Catwalk-cares-season-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Catwalk-cares-season-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Catwalk-cares-season-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Catwalk-cares-season-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Catwalk-cares-season-2-357x210.jpg&quot;,&quot;732&quot;:&quot;Catwalk-cares-season-2.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/catwalk-cares-season-2-day-one/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/catwalk-cares-season-2-day-one/" title="Day One of the Catwalk Cares Season 2 is all about hope and resilience">
<span class="post-title">
Day One of the Catwalk Cares Season 2 is all about hope and resilience </span>
</a>
</p></div>
</div >
<div class="post-34810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a title="Empty benches &#038; stringent safety measures | Virtual fashion show &#8216;Catwalk cares season 2&#8217; recorded succesfully" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Catwalk-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Catwalk-86x64.jpg&quot;,&quot;210&quot;:&quot;Catwalk-210x136.jpg&quot;,&quot;279&quot;:&quot;Catwalk-279x220.jpg&quot;,&quot;357&quot;:&quot;Catwalk-357x210.jpg&quot;,&quot;732&quot;:&quot;Catwalk.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/catwalk-cares-virtual-fashion-show-season-2/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/catwalk-cares-virtual-fashion-show-season-2/" title="Empty benches &#038; stringent safety measures | Virtual fashion show &#8216;Catwalk cares season 2&#8217; recorded succesfully">
<span class="post-title">
Empty benches &#038; stringent safety measures | Virtual fashion show &#8216;Catwalk&hellip; </span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1478070000 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[34893],"ignore_sticky_posts":1,"category__in":[2,864],"remove_duplicates_ids":"34893","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"34893","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"761dd70"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1478070000" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1478070000" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-20152-1198191718" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20152" data-type="dfp">
<div id='div-gpt-ad-1520687795891-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520687795891-3'); });
</script>
</div>
</div></div></div><div id="latest-totalpoll-3" class=" h-ni w-t primary-sidebar-widget widget widget_latest-totalpoll"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Poll</span></div><style type="text/css">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</style><div id="totalpoll-id-ab166ea54ad107c731b8ee427c867928" class="totalpoll-poll-container" data-id="32235" data-max-selection="1" data-oneclick-vote="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="32235"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Will Danish ever forgive Mehwish?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Yes</div></div></div></label><label data-tp-choice class="totalpoll-choice totalpoll-choice-text" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No</div></div></div></label><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Don't Know</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-button-link totalpoll-button-results">Results</button><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote" style="display: none!important;">Vote</button></div></form></div></div> <style>
       .section-heading1 {
    position: relative;
    z-index: 1;
    margin-bottom: 30px;
    background-color: #f2f4f5;
    padding: 10px 25px;
       border-left: 4px solid #f09721;
}

.single-sidebar-widget.p-30 {
    padding: 30px;
    background: #131313;
    border-radius: 10px;
    box-shadow: 4px 4px 10px #272626;
}

form#fupForm input {
    margin: 10px 0px !important;
    padding: 21px;
    border-radius: 10px;
}
.topbutton {
    background-color: #000;
    -webkit-border-radius: 10px;
    border-radius: 10px;
    border: none;
    color: #fff;
    cursor: pointer;
    display: inline-block;
    font-family: Arial;
    font-size: 17px;
    padding: 5px 10px;
    text-align: center;
    text-decoration: none;
    -webkit-animation: glowing 1500ms infinite;
    -moz-animation: glowing 1500ms infinite;
    -o-animation: glowing 1500ms infinite;
    animation: glowing 1500ms infinite;
}
   </style>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/2.2.4/jquery.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44=" crossorigin="anonymous"></script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<div class="single-sidebar-widget p-30">

<div class="section-heading1">
<h5>Subscribe Now</h5>
</div>
<div class="" id="subscribe">
<p>Subscribe our newsletter to get notification about news updates.</p>
<form id="fupForm" name="form1" method="post">
<input name="name" type="text" class="form-control" id="name" placeholder="Your name..." required="">
<input style="background: #ffffff;" name="email" type="email" class="form-control" id="email" placeholder="Your email..." required="">
<input name="phone" type="text" class="form-control" id="phone" placeholder="Contact Number.." required="">
<input name="country" type="hidden" value="United States of America" class="form-control" id="country">
<input name="source" type="hidden" value="ARY DIGITAL - HOME" class="form-control" id="source">
<div class="g-recaptcha" data-sitekey="6LdkR8UUAAAAAPsUDKgce2Vs6l9nJXfNTSPJp99B"></div>
<center><a href="https://arydigital.tv/privacy-policy/" target="_blank">Read Privacy Policy</a></center>
<center><button id="form-submit" class="btn btn-success">Subscribe Now</button></center>
</form>
</div>
</div>
<script>
 
$(document).ready(function() {
	$('#form-submit').on('click', function() {
	    
	     var recaptcha = $("#g-recaptcha-response").val();
   if (recaptcha === "") {
      event.preventDefault();
      alert("Please check the recaptcha");
   }

   else{
       
	    // alert("working");
		$("#form-submit").attr("disabled", "disabled");
		var name = $('#name').val();
		var email = $('#email').val();
		var phone = $('#phone').val();
		var country = $('#country').val();
		var source = $('#source').val();
	//	alert(name);
		if(name!="" && email!="" && phone!="" && country!=""){
		    
		    //
		    var myform = document.getElementById("fupForm");
    var fd = new FormData(myform );
    $.ajax({
        url: "https://ary-mis.com/crm/insertData.php",
        data: fd,
        cache: false,
        processData: false,
        contentType: false,
        type: 'POST',
        success: function (dataofconfirm) {
            document.getElementById("fupForm").reset();
            alert('Thank You For Subscription');
            
        }
    });
		    //

	
		}
		else{
			alert('Please fill all the field !');
		}
   }
	});
});
</script>
<div id="custom_html-2" class="widget_text  h-ni w-nt primary-sidebar-widget widget widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-864">
<a href="https://arydigital.tv/category/blogs/" class="main-link">
<span class="h-text main-term-864">
Blogs </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-34798 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a title="Of love, family, values and neighborhood | &#8216;Prem Gali&#8217; reveals first look" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Prem-Gali-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Prem-Gali-86x64.jpg&quot;,&quot;210&quot;:&quot;Prem-Gali-210x136.jpg&quot;,&quot;732&quot;:&quot;Prem-Gali.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/prem-gali-first-look/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/prem-gali-first-look/" class="post-url post-title">
Of love, family, values and neighborhood | &#8216;Prem&hellip; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-34789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Ghisi Piti Mohabbat" title="Ghisi Piti Mohabbat | The story of cliché love" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Ghisi-Piti-Mohabbat-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ghisi-Piti-Mohabbat-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Ghisi-Piti-Mohabbat-1-210x136.jpg&quot;,&quot;960&quot;:&quot;Ghisi-Piti-Mohabbat-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/ghisi-piti-mohabbat-drama-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/ghisi-piti-mohabbat-drama-plot/" class="post-url post-title">
Ghisi Piti Mohabbat | The story of cliché love </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-34743 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Nand" title="Nand | When your life is controlled by others" data-src="https://arydigital.tv/wp-content/uploads/2020/07/Picture1-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Picture1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Picture1-1-210x136.jpg&quot;,&quot;960&quot;:&quot;Picture1-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/nand-drama-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/nand-drama-plot/" class="post-url post-title">
Nand | When your life is controlled by others </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-34700 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Eid ul Adha" title="ARY Digtal brings big entertainment for Bari Eid!" data-src="https://arydigital.tv/wp-content/uploads/2020/07/Eid-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Eid-86x64.jpg&quot;,&quot;210&quot;:&quot;Eid-210x136.jpg&quot;,&quot;732&quot;:&quot;Eid.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/eid-ul-adha-transmission/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/eid-ul-adha-transmission/" class="post-url post-title">
ARY Digtal brings big entertainment for Bari Eid! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-106">
<a href="https://arydigital.tv/category/drama-reviews/" class="main-link">
<span class="h-text main-term-106">
Drama Reviews </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-34853 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Ishqiya" title="Ishqiya ends with an emotional yet befitting episode" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Ishqiya-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ishqiya-4-86x64.jpg&quot;,&quot;210&quot;:&quot;Ishqiya-4-210x136.jpg&quot;,&quot;732&quot;:&quot;Ishqiya-4.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/ishqiya-review/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/ishqiya-review/" class="post-url post-title">
Ishqiya ends with an emotional yet befitting episode </a>
</p> </div>
</div >
<div class="post-34590 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Jhooti" title="Jhooti&#8211;A tale of lies and deceit, served with poetic justice" data-src="https://arydigital.tv/wp-content/uploads/2020/07/Jhooti-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jhooti-86x64.jpg&quot;,&quot;210&quot;:&quot;Jhooti-210x136.jpg&quot;,&quot;732&quot;:&quot;Jhooti.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/jhooti-review/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/jhooti-review/" class="post-url post-title">
Jhooti&#8211;A tale of lies and deceit, served with poetic&hellip; </a>
</p> </div>
</div >
<div class="post-34316 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Jalan" title="Jalan starts off with a fascinating episode" data-src="https://arydigital.tv/wp-content/uploads/2020/06/Jalan-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jalan-5-86x64.jpg&quot;,&quot;210&quot;:&quot;Jalan-5-210x136.jpg&quot;,&quot;732&quot;:&quot;Jalan-5.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/jalan-episode-1-review/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/jalan-episode-1-review/" class="post-url post-title">
Jalan starts off with a fascinating episode </a>
</p> </div>
</div >
<div class="post-34176 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Thora Sa Haq" title="Thora Sa Haq delineates egocentrism always loses and empathy always wins" data-src="https://arydigital.tv/wp-content/uploads/2020/06/Thora-Sa-Haq-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Thora-Sa-Haq-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Thora-Sa-Haq-1-210x136.jpg&quot;,&quot;732&quot;:&quot;Thora-Sa-Haq-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/thora-sa-haq-review/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/thora-sa-haq-review/" class="post-url post-title">
Thora Sa Haq delineates egocentrism always loses and empathy&hellip; </a>
</p> </div>
</div >
</div>
</div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-20153-1348886250" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20153" data-type="dfp">
<div id='div-gpt-ad-1520687795891-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520687795891-4'); });
</script>
</div></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-2">
<a href="https://arydigital.tv/category/ary-digital-dramas/" class="main-link">
<span class="h-text main-term-2">
Ary Dramas - Watch all Latest Pakistani Dramas Online In HD </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-34624 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Log Kya Kahenge" title="Log Kya Kahenge | The potpourri of emotions" data-src="https://arydigital.tv/wp-content/uploads/2020/07/Log-Kya-Kahenge-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Log-Kya-Kahenge-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Log-Kya-Kahenge-1-210x136.jpg&quot;,&quot;732&quot;:&quot;Log-Kya-Kahenge-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/log-kya-kahenge-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/log-kya-kahenge-plot/" class="post-url post-title">
Log Kya Kahenge | The potpourri of emotions </a>
</p> </div>
</div >
<div class="post-34604 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Kasak" title="Kasak is about hard decisions and regrets" data-src="https://arydigital.tv/wp-content/uploads/2020/07/Kasak-crop-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Kasak-crop-86x64.jpg&quot;,&quot;210&quot;:&quot;Kasak-crop-210x136.jpg&quot;,&quot;960&quot;:&quot;Kasak-crop.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/kasak-drama-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/kasak-drama-plot/" class="post-url post-title">
Kasak is about hard decisions and regrets </a>
</p> </div>
</div >
<div class="post-34289 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Jalan" title="Jalan is about how greed can take you to any extent" data-src="https://arydigital.tv/wp-content/uploads/2020/06/Jalan-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jalan-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Jalan-1-210x136.jpg&quot;,&quot;732&quot;:&quot;Jalan-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/jalan-drama-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/jalan-drama-plot/" class="post-url post-title">
Jalan is about how greed can take you to any extent </a>
</p> </div>
</div >
<div class="post-34111 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Dushman-e-Jaan" title="Dushman-e-Jaan | The quarrel between anger, trust and betrayal" data-src="https://arydigital.tv/wp-content/uploads/2020/06/Dushman-e-Jaan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Dushman-e-Jaan-86x64.jpg&quot;,&quot;210&quot;:&quot;Dushman-e-Jaan-210x136.jpg&quot;,&quot;732&quot;:&quot;Dushman-e-Jaan.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/dushman-e-jaan-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/dushman-e-jaan-plot/" class="post-url post-title">
Dushman-e-Jaan | The quarrel between anger, trust and&hellip; </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-8" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">ARY PLATFORMS</span></div><div class="menu-ary_platform-container"><ul id="menu-ary_platform" class="menu"><li id="menu-item-20139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20139"><a href="https://arydigital.tv/">ARY DIGITAL</a></li>
<li id="menu-item-20135" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20135"><a href="https://arynews.tv/">ARY NEWS</a></li>
<li id="menu-item-20138" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20138"><a href="http://www.aryzindagi.tv/">ARY ZINDAGI</a></li>
<li id="menu-item-20136" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20136"><a href="https://aryqtv.tv/">ARY QTV</a></li>
<li id="menu-item-20137" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20137"><a href="http://arymusik.tv/">ARY MUSIK</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-5" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Quick Links</span></div><div class="menu-f_quick_links-container"><ul id="menu-f_quick_links" class="menu"><li id="menu-item-20105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20105"><a href="https://arydigital.tv">Home</a></li>
<li id="menu-item-20106" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20106"><a href="http://live.arydigital.tv/">Live</a></li>
<li id="menu-item-20107" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20107"><a href="https://arydigital.tv/schedule/">Schedule</a></li>
<li id="menu-item-20109" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20109"><a href="https://arydigital.tv/contact-us/">Contact Us</a></li>
<li id="menu-item-20110" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20110"><a href="https://arydigital.tv/privacy-policy/">Privacy Policy</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-6" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">LATEST DRAMAS</span></div><div class="menu-f_lastest_drama-container"><ul id="menu-f_lastest_drama" class="menu"><li id="menu-item-31211" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31211"><a href="https://www.arydigital.tv/videos/category/kasak/">Kasak</a></li>
<li id="menu-item-32026" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32026"><a href="https://www.arydigital.tv/videos/category/ishqiya/">Ishqiya</a></li>
<li id="menu-item-20117" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20117"><a href="https://www.arydigital.tv/videos/category/jalan/">Jalan</a></li>
<li id="menu-item-32027" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32027"><a href="https://www.arydigital.tv/videos/category/bikhray-moti/">Bikhray Moti</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34616"><a href="https://www.arydigital.tv/videos/category/mera-dil-mera-dushman/">Mera Dil Mera Dushman</a></li>
<li id="menu-item-20115" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20115"><a href="https://www.arydigital.tv/videos/category/mann-e-iltija/">Mann-e-Iltija</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">OLD DRAMAS</span></div><div class="menu-f_old_drama-container"><ul id="menu-f_old_drama" class="menu"><li id="menu-item-34615" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34615"><a href="https://www.arydigital.tv/videos/category/dushman-e-jaan/">Dushman-e-Jaan</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34614"><a href="https://www.arydigital.tv/videos/category/jhooti/">Jhooti</a></li>
<li id="menu-item-32023" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32023"><a href="https://www.arydigital.tv/videos/category/thora-sa-haq">Thora Sa Haq</a></li>
<li id="menu-item-32787" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32787"><a href="https://www.arydigital.tv/videos/category/ghalati/">Ghalati</a></li>
<li id="menu-item-30320" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-30320"><a href="https://www.arydigital.tv/videos/category/ruswai/">Ruswai</a></li>
<li id="menu-item-30319" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-30319"><a href="https://www.arydigital.tv/videos/category/meray-paas-tum-ho/">Meray Paas Tum Ho</a></li>
<li id="menu-item-31576" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31576"><a href="https://www.arydigital.tv/videos/category/bewafa/">Bewafa</a></li>
</ul></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 Copyrights ARY DIGITAL. All Rights Reserved </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65573266-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65573266-1');
</script>

<script type="text/javascript">
var sc_project=9690307; 
var sc_invisible=0; 
var sc_security="a06dad2f"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9690307/0/a06dad2f/0/" alt="Web
Analytics"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":""};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-1 no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<style type="text/css">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</style><link rel='stylesheet' id='tosrus-style-css' href='https://arydigital.tv/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arydigital.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.2","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"en"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.3.2'></script>
<script type='text/javascript' async="async" src='https://arydigital.tv/wp-content/bs-booster-cache/30c0c1c83dc392c62ce03e16a4ed4633.js?ver=4.9.15'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=307274739758495&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css">#zzadfooter{position:fixed;left:0px; bottom:0px;height:90;width:100%; z-index:999;}/* For ie 6*/* html #zzadfooter{z-index:99999; position:absolute; top:expression((0-(zzadfooter.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px");}
</style>
<div id="zzadfooter" style="height: 90px; width: 100%; left: 0px;">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody style="background: none !important; border: none !important">
<tr>
<td valign="bottom" width="49%"></td>
<td>

<div id='div-gpt-ad-1453106189307-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453106189307-0'); });
</script>
</div>
</td>
<td valign="top" width="49%">
<div id="zzright" style="height: 90px; display: block;">
<span id="zzadclose closeAd" onclick="zzcatfishclose()" style="float: left; width: 60px; height: 19px; overflow: hidden; display: block;">
<table cellpadding="0" cellspacing="0" border="0" style="border:1px solid #CC3333;">
<tbody>
<tr>
<td style="font-family:Arial,Helvetica,sans-serif; font-size:8pt;font-weight:bold;color:#FFFFFF;cursor:pointer;z-index:999999;background-color:#CC3333;width:60px;height:17px;background-image:url(https://c5.zedo.com/jsc/images/1x1gradient.png);background-repeat:repeat-x;" valign="middle" align="center">[X] Close</td>
</tr>
</tbody>
</table>
</span>
</div>
<div id="zzrightreplay" style="height: 19px; display: none;">
<span id="zzadreplay" onclick="zauqcatclose()" style="float:right;width:60px;height:19px;overflow:hidden;">
<table cellpadding="0" cellspacing="0" border="0" style="border:1px solid #CC3333;">
<tbody>
</tbody>
</table>
</span>
</div>
</td>
</tr>
</tbody>
</table>
</div>

</body>
</html>



