 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="en-US" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://arydigital.tv/xmlrpc.php" />
<title>Salman Saeed ties knot in Lahore - ARY Digital</title>

<meta name="description" content="Known for his spectacular acting in dramas like Mera Dil Mera Dushman and Kasak, the dapper, Salman Saeed has just tied the knot in Lahore." />
<link rel="canonical" href="https://arydigital.tv/salman-saeed-wedding/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salman Saeed ties knot in Lahore - ARY Digital" />
<meta property="og:description" content="Known for his spectacular acting in dramas like Mera Dil Mera Dushman and Kasak, the dapper, Salman Saeed has just tied the knot in Lahore." />
<meta property="og:url" content="https://arydigital.tv/salman-saeed-wedding/" />
<meta property="og:site_name" content="ARY Digital" />
<meta property="article:publisher" content="https://www.facebook.com/arydigital.tv/" />
<meta property="article:author" content="https://www.facebook.com/omienadiem" />
<meta property="article:tag" content="Adnan Siddiqui" />
<meta property="article:tag" content="Ahmed Ali Butt" />
<meta property="article:tag" content="Azhar Ali" />
<meta property="article:tag" content="Humayun Saeed" />
<meta property="article:tag" content="Imran Ashraf" />
<meta property="article:tag" content="Khalil ur Rehman Qamar" />
<meta property="article:tag" content="Nadeem Baig" />
<meta property="article:tag" content="Salman Saeed" />
<meta property="article:tag" content="Vasay Chaudhry" />
<meta property="article:section" content="Blogs" />
<meta property="article:published_time" content="2020-09-26T09:22:21+00:00" />
<meta property="og:image" content="https://arydigital.tv/wp-content/uploads/2020/09/Salman-Saeed.jpg" />
<meta property="og:image:secure_url" content="https://arydigital.tv/wp-content/uploads/2020/09/Salman-Saeed.jpg" />
<meta property="og:image:width" content="732" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Known for his spectacular acting in dramas like Mera Dil Mera Dushman and Kasak, the dapper, Salman Saeed has just tied the knot in Lahore." />
<meta name="twitter:title" content="Salman Saeed ties knot in Lahore - ARY Digital" />
<meta name="twitter:site" content="@arydigitalasia" />
<meta name="twitter:image" content="https://arydigital.tv/wp-content/uploads/2020/09/Salman-Saeed.jpg" />
<meta name="twitter:creator" content="@omienadiem" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://arydigital.tv/#organization","name":"ARY DIGITAL","url":"https://arydigital.tv/","sameAs":["https://www.facebook.com/arydigital.tv/","https://www.instagram.com/arydigital.tv/","https://www.youtube.com/channel/UC4JCksJF76g_MdzPVBJoC3Q","https://twitter.com/arydigitalasia"],"logo":{"@type":"ImageObject","@id":"https://arydigital.tv/#logo","url":"https://arydigital.tv/wp-content/uploads/2019/06/digital-logo.gif","width":77,"height":84,"caption":"ARY DIGITAL"},"image":{"@id":"https://arydigital.tv/#logo"}},{"@type":"WebSite","@id":"https://arydigital.tv/#website","url":"https://arydigital.tv/","name":"ARYDigital.tv","publisher":{"@id":"https://arydigital.tv/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://arydigital.tv/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://arydigital.tv/salman-saeed-wedding/#primaryimage","url":"https://arydigital.tv/wp-content/uploads/2020/09/Salman-Saeed.jpg","width":732,"height":420,"caption":"Humayun Saeed"},{"@type":"WebPage","@id":"https://arydigital.tv/salman-saeed-wedding/#webpage","url":"https://arydigital.tv/salman-saeed-wedding/","inLanguage":"en-US","name":"Salman Saeed ties knot in Lahore - ARY Digital","isPartOf":{"@id":"https://arydigital.tv/#website"},"primaryImageOfPage":{"@id":"https://arydigital.tv/salman-saeed-wedding/#primaryimage"},"datePublished":"2020-09-26T09:22:21+00:00","dateModified":"2020-09-26T09:22:21+00:00","description":"Known for his spectacular acting in dramas like Mera Dil Mera Dushman and Kasak, the dapper, Salman Saeed has just tied the knot in Lahore."},{"@type":"Article","@id":"https://arydigital.tv/salman-saeed-wedding/#article","isPartOf":{"@id":"https://arydigital.tv/salman-saeed-wedding/#webpage"},"author":{"@id":"https://arydigital.tv/#/schema/person/ccba2f2f2d2860f735d562e8c65956d0"},"headline":"Salman Saeed ties knot in Lahore","datePublished":"2020-09-26T09:22:21+00:00","dateModified":"2020-09-26T09:22:21+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://arydigital.tv/salman-saeed-wedding/#webpage"},"publisher":{"@id":"https://arydigital.tv/#organization"},"image":{"@id":"https://arydigital.tv/salman-saeed-wedding/#primaryimage"},"keywords":"Adnan Siddiqui,Ahmed Ali Butt,Azhar Ali,Humayun Saeed,Imran Ashraf,Khalil ur Rehman Qamar,Nadeem Baig,Salman Saeed,Vasay Chaudhry","articleSection":"Blogs"},{"@type":["Person"],"@id":"https://arydigital.tv/#/schema/person/ccba2f2f2d2860f735d562e8c65956d0","name":"Syed Omer Nadeem","image":{"@type":"ImageObject","@id":"https://arydigital.tv/#authorlogo","url":"https://arydigital.tv/wp-content/uploads/2018/01/omer.jpg","caption":"Syed Omer Nadeem"},"description":"Masters in Journalism.\r\n\r\nAn avid reader, food enthusiast, and a writer, by passion.\r\n\r\nCurrently working at ARY Digital Network as a Lifestyle Editor","sameAs":["https://www.facebook.com/omienadiem","https://www.instagram.com/syedomernadeem/","https://twitter.com/omienadiem"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ARY Digital &raquo; Feed" href="https://arydigital.tv/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arydigital.tv\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://arydigital.tv/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='socicon-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/socicon.css?ver=201908132' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/genericons.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='academicons-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/academicons.min.css?ver=20190406' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/css/font-awesome.min.css?ver=20180625' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css' href='https://arydigital.tv/wp-includes/css/dashicons.min.css?ver=4.9.15' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arydigital.tv/wp-content/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://arydigital.tv/wp-content/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://arydigital.tv/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arydigital.tv/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arydigital.tv/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.15" />
<link rel='shortlink' href='https://arydigital.tv/?p=35281' />
<link rel="alternate" type="application/json+oembed" href="https://arydigital.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farydigital.tv%2Fsalman-saeed-wedding%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arydigital.tv/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farydigital.tv%2Fsalman-saeed-wedding%2F&#038;format=xml" />
<link rel="amphtml" href="https://arydigital.tv/amp/salman-saeed-wedding/" />
<meta property="fb:app_id" content="307274739758495" /><meta property="fb:admins" content="100001305395976" />
<script>
function zzcatfishclose(){
	
	$('#zzadfooter').hide();
}
</script>


<script>
document.getElementById("closeAd").addEventListener("click", zzcatfishclose);
function zzcatfishclose(){

document.getElementById('zzadfooter').style.display = 'none';
}

</script>

</div>

<meta name='dailymotion-domain-verification' content='dmgo3gtd6u36uxfmx' />

<meta property="fb:pages" content="221895084488402" />

<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '375569812886822',
      xfbml      : true,
      version    : 'v2.11'
    });
  
    FB.AppEvents.logPageView();
  
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<meta name="google-site-verification" content="H4COd3Xl8IrsnrPVfwt4YyQ5qhsr2GMzWVRJvAiEIYU" /><meta property="fb:pages" content="221895084488402" /> <link rel="shortcut icon" href="https://arydigital.tv/wp-content/uploads/2018/03/16x16.jpg"> <link rel="apple-touch-icon" href="https://arydigital.tv/wp-content/uploads/2018/03/57x57.jpg"> <link rel="apple-touch-icon" sizes="114x114" href="https://arydigital.tv/wp-content/uploads/2018/03/114x114.jpg"> <link rel="apple-touch-icon" sizes="72x72" href="https://arydigital.tv/wp-content/uploads/2018/03/72x72.jpg"> <link rel="apple-touch-icon" sizes="144x144" href="https://arydigital.tv/wp-content/uploads/2018/03/144x144.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arydigital.tv/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://arydigital.tv");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'af287935-48b5-4ae9-a250-fc4b3162089e';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://arydigital.tv/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4fdd94b0-fa82-44cd-8fe9-7a26a1b4ad72";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/arydigital.tv\/wp-content\/uploads\/2019\/06\/digital-logo.gif"
    },
    "url": "https:\/\/arydigital.tv\/",
    "name": "ARY Digital",
    "description": "ARY Digital Official Website"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "ARY Digital",
    "alternateName": "ARY Digital Official Website",
    "url": "https:\/\/arydigital.tv\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Salman Saeed ties knot in Lahore",
    "description": "Known for his spectacular acting in dramas like Mera Dil Mera Dushman and Kasak amid others, the dapper, Salman Saeed has just tied the knot in Lahore in a gorgeous ceremony.Related:\u00a0Humayun Saeed celebrated birthday amid love and contentmentA day be",
    "datePublished": "2020-09-26",
    "dateModified": "2020-09-26",
    "author": {
        "@type": "Person",
        "@id": "#person-SyedOmerNadeem",
        "name": "Syed Omer Nadeem"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/Salman-Saeed.jpg",
        "width": 732,
        "height": 420
    },
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/arydigital.tv\/salman-saeed-wedding\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://arydigital.tv/wp-content/bs-booster-cache/51ceef5ad91dd2d0f88b92f000e1d8f5.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1601111798' href='https://arydigital.tv/wp-content/bs-booster-cache/3cec84293d694c716357140a83ec8a02.css' type='text/css' media='all' />

<style>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</style>

<style type="text/css" id="wp-custom-css">
			li.vc_tta-tab { width: 158px; text-align: center; }
span.vc_tta-title-text { font-weight: bolder; font-size: 15px; color: #c7ecf2; }		</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/67551462/AryDigital-Header_LB', [[950, 90], [970, 90], [970, 250], [980, 120], [750, 100], [750, 300], [728, 90], [750, 200], [320, 50], [726, 90], [930, 180]], 'div-gpt-ad-1529407532048-0').addService(googletag.pubads());
   googletag.defineSlot('/67551462/ARYDigital_Lrec', [[300, 250], [336, 280]], 'div-gpt-ad-1520687795891-3').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital-2ndfold_Lrec', [[300, 250], [336, 280], [300, 600], [1024, 768]], 'div-gpt-ad-1520687795891-4').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital-In-content_Responsive', [[468, 60], [728, 90], [320, 100]], 'div-gpt-ad-1536319256852-0').addService(googletag.pubads());
 googletag.defineOutOfPageSlot('/67551462/ARYDigital-Popup', 'div-gpt-ad-1539346316856-0').addService(googletag.pubads());
    googletag.defineSlot('/67551462/Catfish-Videos-Digital_728x90', [[728, 90],[468,60]], 'div-gpt-ad-1453106189307-0').addService(googletag.pubads());
    googletag.defineSlot('/67551462/ARYDigital-Popup', [1, 1], 'div-gpt-ad-1565345443449-0').addService(googletag.pubads());
   googletag.defineSlot('/67551462/CERELAC_ARYDIGITAL_728x90', [[970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1565345495947-0').addService(googletag.pubads());

     googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-35281 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-864 single-cat-864  wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-8 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader" <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-menu">
<table style="width: 100%">
<tr>
<td> <div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="menu-item-20082" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20082"><a href="https://www.arydigital.tv/videos/category/jeeto-pakistan/">Jeeto Pakistan</a></li>
<li id="menu-item-20083" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20083"><a href="https://www.arydigital.tv/videos/category/good-morning-pakistan/">Good Morning Pakistan</a></li>
</ul>
</nav>
</div>
</td>
<td style="float: right; font-size: 20px;">
<a target="_blank" href="https://www.facebook.com/arydigital.tv" style="color:#3b5998;" class="fa fa-facebook-official" aria-hidden="true"></a>
<a target="_blank" href="https://www.youtube.com/channel/UC4JCksJF76g_MdzPVBJoC3Q" style="color:red;" class="fa fa-youtube-play" aria-hidden="true"></a>
<a target="_blank" href="https://twitter.com/arydigitalasia" style="color:#1da1f2;" class="fa fa-twitter-square" aria-hidden="true"></a>
<a target="_blank" href="https://www.instagram.com/arydigital.tv/?hl=en" style="color:#ee5840;" class="fa fa-instagram" aria-hidden="true"></a>
<a target="_blank" href="https://webmail.arydigital.tv:2096/" style="color:#006ec3;" class="fa fa-envelope" aria-hidden="true"></a>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</section>
<div class="content-wrap">
<div class="container">
<div class="header-inner clearfix">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://arydigital.tv/" itemprop="url" rel="home">
<img id="site-logo" src="https://arydigital.tv/wp-content/uploads/2019/06/digital-logo.gif" alt="ARY Digital" data-bsrjs="https://arydigital.tv/wp-content/uploads/2019/06/digital-logo.gif" />
<span class="site-title">ARY Digital - ARY Digital Official Website</span>
</a>
</p>
</div>
<nav id="menu-main" class="menu main-menu-container  show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://arydigital.tv">
<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off">
<input type="submit" class="search-submit" value="Search">
</form>
</div>
</div>
</div>
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-20133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-20133"><a href="https://arydigital.tv/">Home</a></li>
<li id="menu-item-4224" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-4224"><a href="http://live.arydigital.tv">Live</a></li>
<li id="menu-item-12095" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-2-column menu-item-12095"><a href="https://www.arydigital.tv/videos">Dramas</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap">
<ul class="mega-links columns-2">
<li id="menu-item-34925" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34925"><a href="https://www.arydigital.tv/videos/category/prem-gali/">Prem Gali</a></li>
<li id="menu-item-35274" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35274"><a href="https://www.arydigital.tv/videos/category/bharas/">Bharas</a></li>
<li id="menu-item-33950" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33950"><a href="https://www.arydigital.tv/videos/category/bikhray-moti/">Bikhray Moti</a></li>
<li id="menu-item-34104" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34104"><a href="https://www.arydigital.tv/videos/category/jalan/">Jalan</a></li>
<li id="menu-item-34529" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34529"><a href="https://www.arydigital.tv/videos/category/kasak/">Kasak</a></li>
<li id="menu-item-34741" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34741"><a href="https://www.arydigital.tv/videos/category/nand/">Nand</a></li>
<li id="menu-item-34742" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34742"><a href="https://www.arydigital.tv/videos/category/ghissi-pitti-mohabbat/">Ghissi Pitti Mohabbat</a></li>
<li id="menu-item-34651" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34651"><a href="https://www.arydigital.tv/videos/category/log-kya-kahenge/">Log Kya Kahenge</a></li>
<li id="menu-item-24966" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-24966"><a href="https://www.arydigital.tv/videos/category/ghar-jamai/">Ghar Jamai</a></li>
<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-26085"><a href="https://www.arydigital.tv/videos/category/jalebi/">Jalebi</a></li>
</ul>
</div>
</div>

</li>
<li id="menu-item-34904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1670 better-anim-fade menu-item-34904"><a href="https://arydigital.tv/category/dramas-ost/">Drama&#8217;s OST</a></li>
<li id="menu-item-30101" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-30101"><a href="https://www.arydigital.tv/videos/category/bulbulay-season-2/">Bulbulay Season 2</a></li>
<li id="menu-item-4225" class="megamenu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-link-2-column menu-item-4225"><a href="https://arydigital.tv/ary-digital-old-dramas/">Archives</a>

<div class="mega-menu mega-type-link">
<div class="content-wrap">
<ul class="mega-links columns-2">
<li id="menu-item-34755" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34755"><a href="https://www.arydigital.tv/videos/category/eid-ul-azha-2020/">Eid ul-Azha 2020</a></li>
<li id="menu-item-33041" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33041"><a href="https://www.arydigital.tv/videos/category/ishqiya/">Ishqiya</a></li>
<li id="menu-item-33970" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33970"><a href="https://www.arydigital.tv/videos/category/dushman-e-jaan/">Dushman-E-Jaan</a></li>
<li id="menu-item-34023" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34023"><a href="https://www.arydigital.tv/videos/category/mann-e-iltija/">Mann e Iltija</a></li>
<li id="menu-item-32968" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32968"><a href="https://www.arydigital.tv/videos/category/jhooti/">Jhooti</a></li>
<li id="menu-item-32100" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32100"><a href="https://www.arydigital.tv/videos/category/thora-sa-haq/">Thora Sa Haq</a></li>
<li id="menu-item-30198" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-30198"><a href="https://www.arydigital.tv/videos/category/pakeeza-phuppo/">Pakeeza Phuppo</a></li>
<li id="menu-item-32823" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32823"><a href="https://www.arydigital.tv/videos/category/ghalati/">Ghalati</a></li>
<li id="menu-item-31673" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31673"><a href="https://www.arydigital.tv/videos/category/mera-qasoor/">Mera Qasoor</a></li>
<li id="menu-item-31924" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31924"><a href="https://www.arydigital.tv/videos/category/ruswai/">Ruswai</a></li>
<li id="menu-item-31487" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31487"><a href="https://www.arydigital.tv/videos/category/bewafa/">Bewafa</a></li>
<li id="menu-item-31009" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31009"><a href="https://www.arydigital.tv/videos/category/meray-paas-tum-ho/">Meray Pass Tum Ho</a></li>
<li id="menu-item-35267" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35267"><a href="https://www.arydigital.tv/videos/category/mera-dil-mera-dushman/">Mera DIl Mera Dushman</a></li>
<li id="menu-item-32654" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32654"><a href="https://www.arydigital.tv/videos/category/damsa/">Damsa</a></li>
<li id="menu-item-29902" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29902"><a href="https://www.arydigital.tv/videos/category/barfi-laddu/">Barfi Laddu</a></li>
<li id="menu-item-6393" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-6393"><a href="https://arydigital.tv/ary-digital-old-dramas/">SEE MORE</a></li>
</ul>
</div>
</div>

</li>
<li id="menu-item-21657" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-21657"><a href="https://arydigital.tv/schedule/">Schedule</a></li>
<li id="menu-item-22105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2 better-anim-fade menu-item-22105"><a href="https://arydigital.tv/category/ary-digital-dramas/">On Air</a></li>
<li id="menu-item-6386" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-864 better-anim-fade menu-item-6386"><a href="https://arydigital.tv/category/blogs/">Blogs</a></li>
<li id="menu-item-33994" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33994"><a href="https://www.arydigital.tv/videos/category/eid-special-2020/">EID SPECIAL 2020</a></li>
<li id="menu-item-33646" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33646"><a href="https://www.arydigital.tv/videos/category/shan-e-ramazan-2020/">Shan-e-Ramazan 2020</a></li>
<li id="menu-item-33563" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33563"><a href="https://www.arydigital.tv/videos/category/shab-e-barat-2020/">Shab e-Barat 2020</a></li>
<li id="menu-item-33481" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-33481"><a href="https://www.arydigital.tv/videos/category/shan-e-mairaj-2020/">Shan-e-Mairaj 2020</a></li>
<li id="menu-item-30585" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30585"><a href="https://arydigital.tv/ary-special/">Ary Special</a></li>
<li id="menu-item-31094" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31094"><a href="https://www.arydigital.tv/videos/category/eid-2019/">Eid 2019</a></li>
<li id="menu-item-26656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-1670 better-anim-fade menu-item-26656"><a href="https://arydigital.tv/category/dramas-ost/">Drama&#8217;s OST</a></li>
<li id="menu-item-29242" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-29242"><a href="https://www.arydigital.tv/videos/category/bts/">BTS</a></li>
<li id="menu-item-25366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-106 better-anim-fade menu-item-25366"><a href="https://arydigital.tv/category/drama-reviews/">Reviews</a></li>
<li id="menu-item-20324" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20324"><a href="https://www.arydigital.tv/videos/category/hot-shots/">Hot Shots</a></li>
<li id="menu-item-32123" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32123"><a href="https://www.arydigital.tv/videos/category/hot-shots/jeeto-winners/">Jeeto Winner</a></li>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container">
<a href="https://arydigital.tv/" itemprop="url" rel="home">
<img src="https://arydigital.tv/wp-content/uploads/2018/03/57x57.jpg" alt="ARY Digital" data-bsrjs="https://arydigital.tv/wp-content/uploads/2018/03/144x144.jpg" /> </a>
</div>
</div>
</div>
<div class="container adcontainer"><div class="bsac bsac-clearfix adloc-after-header location-header_after bsac-align-center bsac-column-1"><div id="bsac-20144-199830100" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20144" data-type="dfp">
<div id='div-gpt-ad-1529407532048-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529407532048-1'); });
</script>
</div></div><div id="bsac-20149-965131731" class="bsac-container bsac-type-dfp  bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20149" data-type="dfp">
<div id='div-gpt-ad-1529407532048-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529407532048-0'); });
</script>
</div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-35281" class="post-35281 post type-post status-publish format-standard has-post-thumbnail  category-blogs tag-adnan-siddiqui tag-ahmed-ali-butt tag-azhar-ali tag-humayun-saeed tag-imran-ashraf tag-khalil-ur-rehman-qamar tag-nadeem-baig tag-salman-saeed tag-vasay-chaudhry single-post-content ">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Salman Saeed ties knot in Lahore</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2020-09-26T14:22:21+00:00">On <b>Sep 26, 2020</b></time></span>
</div>
</div>
<div class="single-featured">
</div>
</div>
<div class="entry-content clearfix single-post-content">
<p>Known for his spectacular acting in dramas like Mera Dil Mera Dushman and Kasak amid others, the dapper, Salman Saeed has just tied the knot in Lahore in a gorgeous ceremony.</p>
<p><strong>Related: <a class="post-url post-title" href="https://arydigital.tv/humayun-saeed-49-birthday/" target="_blank" rel="noopener">Humayun Saeed celebrated birthday amid love and contentment</a></strong></p>
<p>A day before the event, Salman posed with his brother, the superstar Humayun Saeed and a bunch of other celebrities.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFkPlUjh362/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFkPlUjh362/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFkPlUjh362/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Wedding bells for Humayun Saeed’s brother Salman Saeed. #HumayunSaeed #SalmanSaeed</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/talkingtownpk/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Talking Town</a> (@talkingtownpk) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-25T16:31:16+00:00">Sep 25, 2020 at 9:31am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Clad in a sherwani, he walks to the venue with brother Humayun, Imran Ashraf, and others.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFkmohVBnIu/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFkmohVBnIu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFkmohVBnIu/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#SalmanSaeed shares a glimpse from his wedding, accompanied by his brother #HumayunSaeed and #ImranAshraf. (????: @khawarabedi)</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/nichelifestyle/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Niche Lifestyle</a> (@nichelifestyle) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-25T19:54:43+00:00">Sep 25, 2020 at 12:54pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>His wedding occurred as a reunion for old buddies. Have a look at Vasay Chaudhry, Ahmed Ali Butt, Adnan Siddiqui, Khalil ur Rehman Qamar, Nadeem Baig, Humayun Saeed, and cricketer Azhar Ali, grace the event with their presence.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFlgfsQllHc/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFlgfsQllHc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFlgfsQllHc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Showbiz star, Writer &amp; Cricketer together at Humayun Saeed brother #SalmanSaeed&#39;s wedding festivities. . . . . . . #HumayunSaeed #AdnanSiddiqui #AhmedAliButt #VasayChaudhry #NadeemBaig #KhalilurRehman #WeddingDiaries #weddingceremony #Style #Fashion #Lifestyle #lifestyleblogger #styleblogger #fashionblogger #pakdrama #covid19 #pandemic #Pakistanicelebrities #pakistanifashion #Instagood #instamood #instadaily #instanation #Pakistan #Lahore #karachi #Islamabad #multeemedia30 #fullermag</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/fullermag/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Fuller Mag!</a> (@fullermag) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-26T04:18:17+00:00">Sep 25, 2020 at 9:18pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>From the outfits to the decor, the ceremony looked stunning.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFl7tukhsHv/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFl7tukhsHv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFl7tukhsHv/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Wedding ceremony #Salmansaeed #HamayunSaeed #ImranAshraf #AdnanSiddiqui #ahamdalibutt #KhalilUrRehmanQamar #shanshahid @moeeznadeemofficial Booking Open ???? ?? ???? Booking Open For Wedding Photography &amp; Videography 3 Days Packages Starts From 60k For booking : 03070050054 Instagram #zartashweddings ???? <span class="__cf_email__" data-cfemail="0d576c7f796c7e657d656279626a7f6c7d65744d6a606c6461236e6260">[email&#160;protected]</span> . . . #zartash #zartashweddings #zartashphotography #zartashevents #Preweddingsong #Song #love #shoot #zartashvideo #zartashwedding #photoshoot #weddingshoot #bride #prewedding #party #weddingphotographer #groom #engagement #dance #worldwild #photography #Lahore</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/zartashweddings/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Zartash Wedding Photography</a> (@zartashweddings) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-26T08:16:08+00:00">Sep 26, 2020 at 1:16am PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFkjsLAh6XR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFkjsLAh6XR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFkjsLAh6XR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Wedding ceremony #Salmansaeed #HamayunSaeed #ImranAshraf #AdnanSiddiqui #ahamdalibutt #KhalilUrRehmanQamar #shanghai Booking Open ???? ?? ???? Booking Open For Wedding Photography &amp; Videography 3 Days Packages Starts From 60k For booking : 03070050054 Instagram #zartashweddings ???? <span class="__cf_email__" data-cfemail="6933081b1d081a011901061d060e1b08190110290e04080005470a0604">[email&#160;protected]</span> . . . #zartash #zartashweddings #zartashphotography #zartashevents #Preweddingsong #Song #love #shoot #zartashvideo #zartashwedding #photoshoot #weddingshoot #bride #prewedding #party #weddingphotographer #groom #engagement #dance #worldwild #photography</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/zartashweddings/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Zartash Wedding Photography</a> (@zartashweddings) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-25T19:26:58+00:00">Sep 25, 2020 at 12:26pm PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFknTxSlzEA/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFknTxSlzEA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFknTxSlzEA/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Salman Saeed&#39;s wedding happening right now #salmansaeed #humayunsaeed #pakistaniwedding #lahore #barat #exclusive #lollywoodupdates</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/lollywoodupdates12/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lollywood updates</a> (@lollywoodupdates12) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-25T19:59:04+00:00">Sep 25, 2020 at 12:59pm PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>The legendary Shaan Shahid was also among the attendees of the event.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFlj8vXBB-1/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFlj8vXBB-1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFlj8vXBB-1/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#Humayunsaeed younger brother and actor #Salmansaeed got hitched last night in Lahore. Many Celebrities came to attend his wedding #shaanshahid #adnansidque #ahmedalibutt #imtlranashraf #irfanistanupdates ,<span class="__cf_email__" data-cfemail="f6c9c9c9c9b68c97848297859e819392929f989185">[email&#160;protected]</span> #irfanistan</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/irfanistan/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Irfanistan</a> (@irfanistan) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-26T04:48:35+00:00">Sep 25, 2020 at 9:48pm PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<p>These superstars are giving us some major style goals. Do you not agree?</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CFkjuCBBmH3/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CFkjuCBBmH3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CFkjuCBBmH3/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Wedding ceremony #Salmansaeed #HamayunSaeed #ImranAshraf #AdnanSiddiqui #ahamdalibutt #KhalilUrRehmanQamar #shanghai Booking Open ???? ?? ???? Booking Open For Wedding Photography &amp; Videography 3 Days Packages Starts From 60k For booking : 03070050054 Instagram #zartashweddings ???? <span class="__cf_email__" data-cfemail="9dc7fcefe9fceef5edf5f2e9f2faeffcedf5e4ddfaf0fcf4f1b3fef2f0">[email&#160;protected]</span> . . . #zartash #zartashweddings #zartashphotography #zartashevents #Preweddingsong #Song #love #shoot #zartashvideo #zartashwedding #photoshoot #weddingshoot #bride #prewedding #party #weddingphotographer #groom #engagement #dance #worldwild #photography #Lahore</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/zartashweddings/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Zartash Wedding Photography</a> (@zartashweddings) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-25T19:27:13+00:00">Sep 25, 2020 at 12:27pm PDT</time></p>
</div>
</blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//www.instagram.com/embed.js"></script></p>
<p>Here&#8217;s wishing the couple, a life filled with an abundance of health and contentment galore. What are your views on the story? Have your say in the comments&#8217; section below.</p>
<div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><img src="https://arydigital.tv/wp-content/uploads/2018/01/omer.jpg" width="97" height="100" alt="Syed Omer Nadeem" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" /></div><div class="saboxplugin-authorname"><a href="https://arydigital.tv/author/omernadeem/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Syed Omer Nadeem</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><p>Masters in Journalism.</p>
<p>An avid reader, food enthusiast, and a writer, by passion.</p>
<p>Currently working at ARY Digital Network as a Lifestyle Editor</p>
</div></div><div class="clearfix"></div><div class="saboxplugin-socials "><a target="_self" href="https://www.facebook.com/omienadiem" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-facebook" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 264 512"><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg></span></a><a target="_self" href="https://twitter.com/omienadiem" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></span></a><a target="_self" href="https://www.instagram.com/syedomernadeem" rel="nofollow" class="saboxplugin-icon-grey"><svg aria-hidden="true" class="sab-instagram" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path></svg></span></a></div></div><h3>Comments</h3><p class="fb-cust-class"><fb:comments-count href=https://arydigital.tv/salman-saeed-wedding/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://arydigital.tv/salman-saeed-wedding/" data-numposts="5" data-width="100%" data-colorscheme="dark"></div><div class="bsac bsac-clearfix bsac-post-bottom bsac-float-center bsac-align-center bsac-column-1"><div id="bsac-24669-1704002435" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="24669" data-type="dfp">
<div id='div-gpt-ad-1536319256852-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536319256852-0'); });
</script>
</div></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-0">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Farydigital.tv%2Fsalman-saeed-wedding%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Salman+Saeed+ties+knot+in+Lahore&url=https%3A%2F%2Farydigital.tv%2Fsalman-saeed-wedding%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Farydigital.tv%2Fsalman-saeed-wedding%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Farydigital.tv%2Fsalman-saeed-wedding%2F&title=Salman+Saeed+ties+knot+in+Lahore" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Salman+Saeed+ties+knot+in+Lahore %0A%0A https%3A%2F%2Farydigital.tv%2Fsalman-saeed-wedding%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Farydigital.tv%2Fsalman-saeed-wedding%2F&media=https://arydigital.tv/wp-content/uploads/2020/09/Salman-Saeed.jpg&description=Salman+Saeed+ties+knot+in+Lahore" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a137d4f42434f40057d4f4b4b4a055a474b5d054540415a05474005624f46415c4b084c414a5713465a5a5e5d0b1d6f0b1c680b1c684f5c574a4749475a4f42005a580b1c685d4f42434f40035d4f4b4b4a03594b4a4a4740490b1c68" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post </p>
<p class="title heading-typo"><a href="https://arydigital.tv/zayn-malik-gigi-hadid-welcome-baby-girl/" rel="prev">Gigi Hadid, Zayn Malik welcome a baby girl</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t2 sh-s1 ">
<span class="h-text related-posts-heading">You might also like</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-35250 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Gigi Hadid" title="Gigi Hadid, Zayn Malik welcome a baby girl" data-src="https://arydigital.tv/wp-content/uploads/2020/09/skynews-gigi-hadid-zayn-malik_4979120-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;skynews-gigi-hadid-zayn-malik_4979120-86x64.jpg&quot;,&quot;210&quot;:&quot;skynews-gigi-hadid-zayn-malik_4979120-210x136.jpg&quot;,&quot;279&quot;:&quot;skynews-gigi-hadid-zayn-malik_4979120-279x220.jpg&quot;,&quot;357&quot;:&quot;skynews-gigi-hadid-zayn-malik_4979120-357x210.jpg&quot;,&quot;750&quot;:&quot;skynews-gigi-hadid-zayn-malik_4979120-750x430.jpg&quot;,&quot;753&quot;:&quot;skynews-gigi-hadid-zayn-malik_4979120.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/zayn-malik-gigi-hadid-welcome-baby-girl/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/zayn-malik-gigi-hadid-welcome-baby-girl/" title="Gigi Hadid, Zayn Malik welcome a baby girl">
<span class="post-title">
Gigi Hadid, Zayn Malik welcome a baby girl </span>
</a>
</p></div>
</div >
<div class="post-35233 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Aiman khan" title="In Photos: Amal Muneeb turns one!" data-src="https://arydigital.tv/wp-content/uploads/2020/09/Amal-Muneeb-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Amal-Muneeb-86x64.jpg&quot;,&quot;210&quot;:&quot;Amal-Muneeb-210x136.jpg&quot;,&quot;279&quot;:&quot;Amal-Muneeb-279x220.jpg&quot;,&quot;357&quot;:&quot;Amal-Muneeb-357x210.jpg&quot;,&quot;732&quot;:&quot;Amal-Muneeb.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/in-photos-amal-muneeb-turns-one/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/in-photos-amal-muneeb-turns-one/" title="In Photos: Amal Muneeb turns one!">
<span class="post-title">
In Photos: Amal Muneeb turns one! </span>
</a>
</p></div>
</div >
<div class="post-35226 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="United nations" title="Film by United Nations starring Malala Yousafzai to premiere tomorrow" data-src="https://arydigital.tv/wp-content/uploads/2020/09/Malala-Yousafzai-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Malala-Yousafzai-86x64.jpg&quot;,&quot;210&quot;:&quot;Malala-Yousafzai-210x136.jpg&quot;,&quot;279&quot;:&quot;Malala-Yousafzai-279x220.jpg&quot;,&quot;357&quot;:&quot;Malala-Yousafzai-357x210.jpg&quot;,&quot;732&quot;:&quot;Malala-Yousafzai.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/malala-yousafzai-united-nations-film/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/malala-yousafzai-united-nations-film/" title="Film by United Nations starring Malala Yousafzai to premiere tomorrow">
<span class="post-title">
Film by United Nations starring Malala Yousafzai to premiere tomorrow </span>
</a>
</p></div>
</div >
<div class="post-35213 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<div class="term-badges floated"><span class="term-badge term-864"><a href="https://arydigital.tv/category/blogs/">Blogs</a></span></div> <a alt="Ibsham Zahid" title="Girl pays gratitude to Feroze Khan after the arrest of accused Ibsham Zahid" data-src="https://arydigital.tv/wp-content/uploads/2020/09/Ibsham-Zahid-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ibsham-Zahid-86x64.jpg&quot;,&quot;210&quot;:&quot;Ibsham-Zahid-210x136.jpg&quot;,&quot;279&quot;:&quot;Ibsham-Zahid-279x220.jpg&quot;,&quot;357&quot;:&quot;Ibsham-Zahid-357x210.jpg&quot;,&quot;732&quot;:&quot;Ibsham-Zahid.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/ibsham-zahid-arrested-feroze-khan-helped/"></a>
</div>
<p class="title"> <a class="post-url" href="https://arydigital.tv/ibsham-zahid-arrested-feroze-khan-helped/" title="Girl pays gratitude to Feroze Khan after the arrest of accused Ibsham Zahid">
<span class="post-title">
Girl pays gratitude to Feroze Khan after the arrest of accused Ibsham Zahid </span>
</a>
</p></div>
</div >
</div>
</div>
<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1121260392 = '{"query":{"paginate":"next_prev","count":4,"posts_per_page":4,"post__not_in":[35281],"ignore_sticky_posts":1,"category__in":[864],"remove_duplicates_ids":"35281","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"35281","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"cb62afc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1121260392" title="Previous">
<i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a>
<a rel="next" class="btn-bs-pagination next" data-id="1121260392" title="Next">
Next <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-20152-399511640" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20152" data-type="dfp">
<div id='div-gpt-ad-1520687795891-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520687795891-3'); });
</script>
</div>
</div></div></div><div id="latest-totalpoll-3" class=" h-ni w-t primary-sidebar-widget widget widget_latest-totalpoll"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Poll</span></div><style type="text/css">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</style><div id="totalpoll-id-ab166ea54ad107c731b8ee427c867928" class="totalpoll-poll-container" data-id="32235" data-max-selection="1" data-oneclick-vote="1" data-transition-type="fade" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="32235"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Will Danish ever forgive Mehwish?</h4><div data-tp-choices class="totalpoll-choices"><label data-tp-choice class="totalpoll-choice totalpoll-choice-text" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Yes</div></div></div></label><label data-tp-choice class="totalpoll-choice totalpoll-choice-text" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No</div></div></div></label><label data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><div class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Don't Know</div></div></div></label></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-button-link totalpoll-button-results">Results</button><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote" style="display: none!important;">Vote</button></div></form></div></div><div id="bs-thumbnail-listing-1-4" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-864">
<a href="https://arydigital.tv/category/blogs/" class="main-link">
<span class="h-text main-term-864">
Blogs </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-35193 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="ARY Digital Network" title="Celebrities wish ARY Digital Network as it turns 20 today!" data-src="https://arydigital.tv/wp-content/uploads/2020/09/ARY-Digital-Network-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ARY-Digital-Network-86x64.jpg&quot;,&quot;210&quot;:&quot;ARY-Digital-Network-210x136.jpg&quot;,&quot;1280&quot;:&quot;ARY-Digital-Network.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/ary-digital-network-20-anniversary/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/ary-digital-network-20-anniversary/" class="post-url post-title">
Celebrities wish ARY Digital Network as it turns 20 today! </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-35173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="women" title="In Photos: Celebrities gather to demand safety for women across the country" data-src="https://arydigital.tv/wp-content/uploads/2020/09/Celebrities-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Celebrities-86x64.jpg&quot;,&quot;210&quot;:&quot;Celebrities-210x136.jpg&quot;,&quot;732&quot;:&quot;Celebrities.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/celebrities-protest-for-women-safety/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/celebrities-protest-for-women-safety/" class="post-url post-title">
In Photos: Celebrities gather to demand safety for women&hellip; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-35165 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Meri Guriya" title="People have started re-watching Meri Guriya, demanding similar punishment for the culprits" data-src="https://arydigital.tv/wp-content/uploads/2020/09/MEri-Guriya-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;MEri-Guriya-86x64.jpg&quot;,&quot;210&quot;:&quot;MEri-Guriya-210x136.jpg&quot;,&quot;732&quot;:&quot;MEri-Guriya.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/people-started-rewatching-meri-guriya/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/people-started-rewatching-meri-guriya/" class="post-url post-title">
People have started re-watching Meri Guriya, demanding&hellip; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
<div class="post-35130 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Motorway Case" title="Celebrities demand public execution of the &#8216;Motorway Case&#8217; culprits" data-src="https://arydigital.tv/wp-content/uploads/2020/09/Case-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Case-86x64.jpg&quot;,&quot;210&quot;:&quot;Case-210x136.jpg&quot;,&quot;732&quot;:&quot;Case.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/celebrities-on-motorway-case/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/celebrities-on-motorway-case/" class="post-url post-title">
Celebrities demand public execution of the &#8216;Motorway&hellip; </a>
</p> <div class="post-meta">
</div>
</div>
</div >
</div>
</div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-106">
<a href="https://arydigital.tv/category/drama-reviews/" class="main-link">
<span class="h-text main-term-106">
Drama Reviews </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-35026 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Jalan" title="Nisha&#8217;s &#8216;Jalan&#8217; leads her to ruin her sister&#8217;s home" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Jalan-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jalan-86x64.jpg&quot;,&quot;210&quot;:&quot;Jalan-210x136.jpg&quot;,&quot;732&quot;:&quot;Jalan.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/nisha-jalan-leads-her-to-ruin-misha-home/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/nisha-jalan-leads-her-to-ruin-misha-home/" class="post-url post-title">
Nisha&#8217;s &#8216;Jalan&#8217; leads her to ruin her&hellip; </a>
</p> </div>
</div >
<div class="post-34853 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Ishqiya" title="Ishqiya ends with an emotional yet befitting episode" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Ishqiya-4-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ishqiya-4-86x64.jpg&quot;,&quot;210&quot;:&quot;Ishqiya-4-210x136.jpg&quot;,&quot;732&quot;:&quot;Ishqiya-4.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/ishqiya-review/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/ishqiya-review/" class="post-url post-title">
Ishqiya ends with an emotional yet befitting episode </a>
</p> </div>
</div >
<div class="post-34590 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Jhooti" title="Jhooti&#8211;A tale of lies and deceit, served with poetic justice" data-src="https://arydigital.tv/wp-content/uploads/2020/07/Jhooti-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jhooti-86x64.jpg&quot;,&quot;210&quot;:&quot;Jhooti-210x136.jpg&quot;,&quot;732&quot;:&quot;Jhooti.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/jhooti-review/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/jhooti-review/" class="post-url post-title">
Jhooti&#8211;A tale of lies and deceit, served with poetic&hellip; </a>
</p> </div>
</div >
<div class="post-34316 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-106">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Jalan" title="Jalan starts off with a fascinating episode" data-src="https://arydigital.tv/wp-content/uploads/2020/06/Jalan-5-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Jalan-5-86x64.jpg&quot;,&quot;210&quot;:&quot;Jalan-5-210x136.jpg&quot;,&quot;732&quot;:&quot;Jalan-5.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/jalan-episode-1-review/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/jalan-episode-1-review/" class="post-url post-title">
Jalan starts off with a fascinating episode </a>
</p> </div>
</div >
</div>
</div></div><div id="better-ads-3" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-20153-1167293618" class="bsac-container bsac-type-dfp " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="20153" data-type="dfp">
<div id='div-gpt-ad-1520687795891-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1520687795891-4'); });
</script>
</div></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab"> <p class="section-heading sh-t2 sh-s1 main-term-2">
<a href="https://arydigital.tv/category/ary-digital-dramas/" class="main-link">
<span class="h-text main-term-2">
Ary Dramas - Watch all Latest Pakistani Dramas Online In HD </span>
</a>
</p>
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-34893 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Prem Gali" title="Prem Gali | The adorable love story of a neighborhood" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Prem-Gali-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Prem-Gali-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Prem-Gali-1-210x136.jpg&quot;,&quot;732&quot;:&quot;Prem-Gali-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/prem-gali-drama-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/prem-gali-drama-plot/" class="post-url post-title">
Prem Gali | The adorable love story of a neighborhood </a>
</p> </div>
</div >
<div class="post-34789 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Ghisi Piti Mohabbat" title="Ghisi Piti Mohabbat | The story of cliché love" data-src="https://arydigital.tv/wp-content/uploads/2020/08/Ghisi-Piti-Mohabbat-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ghisi-Piti-Mohabbat-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Ghisi-Piti-Mohabbat-1-210x136.jpg&quot;,&quot;960&quot;:&quot;Ghisi-Piti-Mohabbat-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/ghisi-piti-mohabbat-drama-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/ghisi-piti-mohabbat-drama-plot/" class="post-url post-title">
Ghisi Piti Mohabbat | The story of cliché love </a>
</p> </div>
</div >
<div class="post-34743 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Nand" title="Nand | When your life is controlled by others" data-src="https://arydigital.tv/wp-content/uploads/2020/07/Picture1-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Picture1-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Picture1-1-210x136.jpg&quot;,&quot;960&quot;:&quot;Picture1-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/nand-drama-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/nand-drama-plot/" class="post-url post-title">
Nand | When your life is controlled by others </a>
</p> </div>
</div >
<div class="post-34624 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-864">
<div class="item-inner clearfix">
<div class="featured">
<a alt="Log Kya Kahenge" title="Log Kya Kahenge | The potpourri of emotions" data-src="https://arydigital.tv/wp-content/uploads/2020/07/Log-Kya-Kahenge-1-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/arydigital.tv\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Log-Kya-Kahenge-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Log-Kya-Kahenge-1-210x136.jpg&quot;,&quot;732&quot;:&quot;Log-Kya-Kahenge-1.jpg&quot;}}" class="img-holder" href="https://arydigital.tv/log-kya-kahenge-plot/"></a>
</div>
<p class="title"> <a href="https://arydigital.tv/log-kya-kahenge-plot/" class="post-url post-title">
Log Kya Kahenge | The potpourri of emotions </a>
</p> </div>
</div >
</div>
</div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="footer-widgets light-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-3">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-8" class=" h-ni w-t footer-widget footer-column-1 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">ARY PLATFORMS</span></div><div class="menu-ary_platform-container"><ul id="menu-ary_platform" class="menu"><li id="menu-item-20139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20139"><a href="https://arydigital.tv/">ARY DIGITAL</a></li>
<li id="menu-item-20135" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20135"><a href="https://arynews.tv/">ARY NEWS</a></li>
<li id="menu-item-20138" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20138"><a href="http://www.aryzindagi.tv/">ARY ZINDAGI</a></li>
<li id="menu-item-20136" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20136"><a href="https://aryqtv.tv/">ARY QTV</a></li>
<li id="menu-item-20137" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20137"><a href="http://arymusik.tv/">ARY MUSIK</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-5" class=" h-ni w-t footer-widget footer-column-2 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">Quick Links</span></div><div class="menu-f_quick_links-container"><ul id="menu-f_quick_links" class="menu"><li id="menu-item-20105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-20105"><a href="https://arydigital.tv">Home</a></li>
<li id="menu-item-20106" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20106"><a href="http://live.arydigital.tv/">Live</a></li>
<li id="menu-item-20107" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20107"><a href="https://arydigital.tv/schedule/">Schedule</a></li>
<li id="menu-item-20109" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20109"><a href="https://arydigital.tv/contact-us/">Contact Us</a></li>
<li id="menu-item-20110" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20110"><a href="https://arydigital.tv/privacy-policy/">Privacy Policy</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-6" class=" h-ni w-t footer-widget footer-column-3 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">LATEST DRAMAS</span></div><div class="menu-f_lastest_drama-container"><ul id="menu-f_lastest_drama" class="menu"><li id="menu-item-35190" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35190"><a href="https://www.arydigital.tv/videos/category/nand/">Nand</a></li>
<li id="menu-item-35188" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35188"><a href="https://www.arydigital.tv/videos/category/ghissi-pitti-mohabbat/">Ghissi Pitti Mohabbat</a></li>
<li id="menu-item-20117" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-20117"><a href="https://www.arydigital.tv/videos/category/jalan/">Jalan</a></li>
<li id="menu-item-31211" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31211"><a href="https://www.arydigital.tv/videos/category/kasak/">Kasak</a></li>
<li id="menu-item-35189" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35189"><a href="https://www.arydigital.tv/videos/category/log-kya-kahenge/">Log Kya Kahenge</a></li>
<li id="menu-item-32027" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-32027"><a href="https://www.arydigital.tv/videos/category/bikhray-moti/">Bikhray Moti</a></li>
<li id="menu-item-34616" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34616"><a href="https://www.arydigital.tv/videos/category/mera-dil-mera-dushman/">Mera Dil Mera Dushman</a></li>
</ul></div></div> </aside>
</div>
<div class="col-sm-3">
<aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="nav_menu-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_nav_menu"><div class="section-heading sh-t2 sh-s1"><span class="h-text">OLD DRAMAS</span></div><div class="menu-f_old_drama-container"><ul id="menu-f_old_drama" class="menu"><li id="menu-item-35191" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35191"><a href="https://www.arydigital.tv/videos/category/ishqiya/">Ishqiya</a></li>
<li id="menu-item-34615" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34615"><a href="https://www.arydigital.tv/videos/category/dushman-e-jaan/">Dushman-e-Jaan</a></li>
<li id="menu-item-34614" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-34614"><a href="https://www.arydigital.tv/videos/category/jhooti/">Jhooti</a></li>
<li id="menu-item-30319" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-30319"><a href="https://www.arydigital.tv/videos/category/meray-paas-tum-ho/">Meray Paas Tum Ho</a></li>
<li id="menu-item-35192" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-35192"><a href="https://www.arydigital.tv/videos/category/ishqiya/">Ishqiya</a></li>
</ul></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© 2020 Copyrights ARY DIGITAL. All Rights Reserved </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-65573266-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-65573266-1');
</script>

<script type="text/javascript">
var sc_project=9690307; 
var sc_invisible=0; 
var sc_security="a06dad2f"; 
var sc_https=1; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="Web Analytics"
href="http://statcounter.com/" target="_blank"><img
class="statcounter"
src="//c.statcounter.com/9690307/0/a06dad2f/0/" alt="Web
Analytics"></a></div></noscript>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-8","boxed":"boxed"},"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":""};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"ajax-posts-column\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Posts<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>\n","full_width":"0"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll gr-1 no-login-icon no-social-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
</div>
</div>
</div>
<style type="text/css">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</style><link rel='stylesheet' id='tosrus-style-css' href='https://arydigital.tv/wp-content/plugins/totalpoll/templates/default/assets/css/jquery.tosrus.min.css?ver=3.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/arydigital.tv\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/social-icons-widget-by-wpzoom/assets/js/social-icons-widget-frontend.js?ver=20170209'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/wp-gallery-custom-links/wp-gallery-custom-links.js?ver=1.1'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"https:\/\/arydigital.tv\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.3.2","settings":{"limitations":{"captcha":{"enabled":false,"sitekey":false,"hl":"en"}},"sharing":{"enabled":false,"expression":"","networks":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/totalpoll/assets/js/min/front.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/totalpoll/templates/default/assets/js/min/jquery.tosrus.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://arydigital.tv/wp-content/plugins/totalpoll/templates/default/assets/js/min/main.js?ver=3.3.2'></script>
<script type='text/javascript' async="async" src='https://arydigital.tv/wp-content/bs-booster-cache/30c0c1c83dc392c62ce03e16a4ed4633.js?ver=4.9.15'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=307274739758495&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<style type="text/css">#zzadfooter{position:fixed;left:0px; bottom:0px;height:90;width:100%; z-index:999;}/* For ie 6*/* html #zzadfooter{z-index:99999; position:absolute; top:expression((0-(zzadfooter.offsetHeight)+(document.documentElement.clientHeight ? document.documentElement.clientHeight : document.body.clientHeight)+(ignoreMe = document.documentElement.scrollTop ? document.documentElement.scrollTop : document.body.scrollTop))+"px");}
</style>
<div id="zzadfooter" style="height: 90px; width: 100%; left: 0px;">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tbody style="background: none !important; border: none !important">
<tr>
<td valign="bottom" width="49%"></td>
<td>

<div id='div-gpt-ad-1453106189307-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453106189307-0'); });
</script>
</div>
</td>
<td valign="top" width="49%">
<div id="zzright" style="height: 90px; display: block;">
<span id="zzadclose closeAd" onclick="zzcatfishclose()" style="float: left; width: 60px; height: 19px; overflow: hidden; display: block;">
<table cellpadding="0" cellspacing="0" border="0" style="border:1px solid #CC3333;">
<tbody>
<tr>
<td style="font-family:Arial,Helvetica,sans-serif; font-size:8pt;font-weight:bold;color:#FFFFFF;cursor:pointer;z-index:999999;background-color:#CC3333;width:60px;height:17px;background-image:url(https://c5.zedo.com/jsc/images/1x1gradient.png);background-repeat:repeat-x;" valign="middle" align="center">[X] Close</td>
</tr>
</tbody>
</table>
</span>
</div>
<div id="zzrightreplay" style="height: 19px; display: none;">
<span id="zzadreplay" onclick="zauqcatclose()" style="float:right;width:60px;height:19px;overflow:hidden;">
<table cellpadding="0" cellspacing="0" border="0" style="border:1px solid #CC3333;">
<tbody>
</tbody>
</table>
</span>
</div>
</td>
</tr>
</tbody>
</table>
</div>

</body>
</html>